<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>Druck auf Wellpappenindustrie steigt durch Ukraine-Krieg</title>
    <base href="https://www.neue-verpackung.de/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="Der Verband der Wellpappen-Industrie signalisiert, dass die Branche durch stark steigende Preise im Energiesektor und eine drohende Rohstoffknappheit in Bedrängnis gerät.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    
    <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=368533bb"><link rel="stylesheet" href="assets/css/colorbox.min.css,tablesorter.min.css-90e3e9d3.css">        <script src="assets/js/jquery.min.js-80ddd92d.js"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=173e9407"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=173e9407" async></script><script src="bundles/iimcomment/js/script.min.js?v=173e9407" async></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/scripts.min.js?v=173e9407" async></script><link rel="canonical" href="https://www.neue-verpackung.de/markt/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827.html"/><meta property="og:type" content="article"><meta property="og:title" content="Druck auf Wellpappenindustrie steigt durch Ukraine-Krieg"><meta property="og:image" content="https://www.neue-verpackung.de/files/upload/post/nv/2022/03/450455/Stromzähler© bilderbox_5156892_XL.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content="neue verpackung"><meta property="og:description" content="Der Verband der Wellpappen-Industrie signalisiert, dass die Branche durch stark steigende Preise im Energiesektor und eine drohende Rohstoffknappheit in Bedrängnis gerät."><meta name="twitter:author" content="Nora Menzel"><meta property="og:url" content="https://www.neue-verpackung.de/markt/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827.html"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":[{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/markt\/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827.html"},"https:\/\/www.neue-verpackung.de\/markt\/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827.html"],"articleSection":"Markt","dateCreated":"2022-03-16T14:27:00+01:00","datePublished":"2022-03-16T14:27:00+01:00","dateModified":"2022-03-16T14:27:00+01:00","headline":"Druck auf Wellpappenindustrie steigt durch Ukraine-Krieg","pagination":1,"url":"https:\/\/www.neue-verpackung.de\/markt\/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827.html","wordCount":392,"alternativeHeadline":"Druck auf Wellpappenindustrie steigt durch Ukraine-Krieg","about":{"@type":"Thing","name":"Markt"},"image":{"@type":"ImageObject","url":"https:\/\/www.neue-verpackung.de\/assets\/images\/9\/Stromz%C3%A4hler%C2%A9%20bilderbox_5156892_XL-19aff401.jpg","width":1200,"height":800,"text":"Der Preis f\u00fcr eine Megawattstunde Erdgas betrug am 7. M\u00e4rz 2022 350 Euro \u2013 ein Jahr zuvor waren es noch 20 Euro."},"publisher":{"@type":"Organization","name":"neue verpackung","sameAs":["https:\/\/www.linkedin.com\/company\/neue-verpackung\/","https:\/\/www.xing.com\/news\/pages\/neue-verpackung-861"]},"author":{"@type":"Person","name":"Nora Menzel","sameAs":"https:\/\/www.neue-verpackung.de\/oeffentliches-profil\/letzte-beitraege\/nora-menzel.html"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de","name":"neue verpackung"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/markt.html","name":"Markt"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/markt\/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827.html","name":"Druck auf Wellpappenindustrie steigt durch Ukraine-Krieg"}}]}</script><link rel="shortcut icon" type="image/png" href="files/design/nv/assets/images/favicon.ico" />
<meta property="fb:pages" content="" />
<meta name="google-site-verification" content="" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/nv/assets/images/favicon.ico"/>
    <link rel="stylesheet" href="files/design/nv/assets/css/default.min.css?">
    <link rel="stylesheet" href="files/design/nv/assets/css/styles.min.css?">

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        activityEvents.forEach(function(el) {
            document.addEventListener(el, loadSourcepointScript);
        });

        function loadSourcepointScript() {
            activityEvents.forEach(function(el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"37","search_page":"11188","google_tag":"GTM-PRRDGGT","reload_ads":"3000","refresh_time":"1","domain_code":"neueverp","iam_data":"wfjk","domain_short":"nv","pageVariables":{"domain":"www.neue-verpackung.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"neueverp","domainShort":"nv","kat20":"wfjk","pageUrl":"druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827","pathUrl":"\/markt\/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-82","isSingle":"1","postType":"text","isArchive":false,"postCatOasSitepage":"","isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/markt\/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827.html","googleTagManagementCode":"GTM-PRRDGGT","googleCustomVariables":{"author":"Nora Menzel","type":"post","main_category":"Markt","tags":"","postDate":"March 2022","postDateY":"16.03.2022","auth_type":"free","comments":"0","likes":null,"sponsor":""},"isDev":false},"ivwCodeForJavascript":{"domainCode":"neueverp","domainShort":"nv","ivw_code_kat20":"wfjk","ivw_comment":"druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827","frabo":"i2"},"adSpecificDomain":"www.neue-verpackung.de"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "markt";
        VmiAdChannelFull = "markt/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                                    
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->


<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<!-- start define dn for IOMm init -->
<script type="text/javascript">
var ivwIMAdn = "data-db85e03d1a.neue-verpackung.de";
</script>
<!-- end define dn for IOMm init -->    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRDGGT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

<!-- IOMm -->
<script type='text/javascript'>
IOMm('configure', { 
	st: VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
	dn: ivwIMAdn, // IVW CNAME
	mh: 5
});
</script>

<script type='text/javascript'>
IOMm('pageview', { 
	cp: VmiAdParams.ivwCodeForJavascript.ivw_code_kat20 // code
});
</script>
<!--/IOMm -->

<div id="wrapper">

                <header id="header">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                            <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3665"
                aria-controls="navbar-responsive-3665"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3665">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar navbar-light navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                            <a href="https://www.neue-verpackung.de/" class="navbar-brand brand-link"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3666"
                aria-controls="navbar-responsive-3666"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3666">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar navbar-light navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3611"
                aria-controls="navbar-responsive-3611"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3611">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="markt.html" itemprop="url" title="Markt: Branchenrelevante News">
        
                                        <span itemprop="name">Markt</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="food.html" itemprop="url" title="Food">
        
                                        <span itemprop="name">Food</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="non-food-chemie.html" itemprop="url" title="Non-Food &amp;amp; Chemie">
        
                                        <span itemprop="name">Non-Food & Chemie</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="pharma-kosmetik.html" itemprop="url" title="Pharma &amp;amp; Kosmetik">
        
                                        <span itemprop="name">Pharma & Kosmetik</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="nachhaltige-verpackungen.html" itemprop="url" title="Nachhaltige Verpackungen">
        
                                        <span itemprop="name">Nachhaltige Verpackungen</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3667"
                aria-controls="navbar-responsive-3667"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3667">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" style="max-width: 970px;"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;,&quot;pinterest&quot;]"
    data-url="https://www.neue-verpackung.de/markt/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-subject="Link zum Artikel: https://www.neue-verpackung.de/markt/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol class="breadcrumb">
                                        <li  class="first">
					<a href="/" title="neue verpackung">
						<i class="fa fa-home"></i>
						<span>Home</span>
						<meta content="1" />
					</a>
				</li>
                                                        				<li >
					<a href="markt.html" title="Markt">
						<span>Markt</span>
						<meta content="2" />
					</a>
				</li>
                                                        				<li class="active last">
					<span>Druck auf Wellpappenindustrie steigt durch Ukraine-Krieg</span>
					<meta content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main">
                <div class="inside">
                    

  <div class="mod_article first last block" id="article-11331">
    
          


<div class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Markt</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" content="2022-03-16T14:27:00+01:00">16. Mär. 2022 | 14:27 Uhr</span> | von <a href="https://www.neue-verpackung.de/oeffentliches-profil/letzte-beitraege/nora-menzel.html" title="Zum Autor Nora Menzel"><span class="author">Nora Menzel</span></a>                                    </div>
                                    <h2 class="subline">Energiepreis-Steigerungen und drohende Rohstoffknappheit</h2>
                            </div>

                                                <h1 class="title">Druck auf Wellpappenindustrie steigt durch Ukraine-Krieg</h1>
                            

                                        <p class="lead">Der Verband der Wellpappen-Industrie signalisiert, dass die Branche durch stark steigende Preise im Energiesektor und eine drohende Rohstoffknappheit in Bedrängnis gerät.</p>
                                </div>
    </div>

    <article class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                                        

<img src="assets/images/d/Stromz%C3%A4hler%C2%A9%20bilderbox_5156892_XL-350a7e09.jpg" width="940" height="627" alt="Stromzähler" class="img-fluid" itemprop="image">

                                            <p class="caption">
                                                            Der Preis für eine Megawattstunde Erdgas betrug am 7. März 2022 350 Euro – ein Jahr zuvor waren es noch 20 Euro.                                                                                        <span class="file-source">(Bild: bilderbox)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Die Wellpappenindustrie verurteilt den Angriffskrieg gegen die Ukraine und unterstützt ausdrücklich die Sanktionsmaßnahmen gegen Russland. Zugleich sei die Marktlage schon vor Kriegsausbruch angespannt und der <a href="https://www.neue-verpackung.de/markt/vdw-meldet-hohen-kostendruck-und-auslastung-der-wellpappenindustrie-92-573.html" target="_blank" rel="noopener">Kostendruck über Monate so hoch wie nie zuvor gewesen</a>.</p>
<p>„Die zuletzt beobachteten schwindelerregenden Preissteigerungen im<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> Energiesektor treffen auf eine Wellpappenindustrie, die schon seit vielen Monaten mit immer neuen Kostenzuwächsen konfrontiert ist“, warnt der VDW-Vorsitzende Dr. Steffen P. Würth. In der vergangenen Woche kletterten nun die Großhandelspreise für Erdgas laut Medienberichten so stark wie nie zuvor: Demnach bewegte sich der Preis an der niederländischen Börse TTF am 7. März zwischenzeitlich gegen 350 Euro/MWh. Im März 2021 hingegen war der Tagesendwert immer unter 20 Euro/MWh geblieben.</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div>
<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.neue-verpackung.de/markt/was-bedeuten-die-russland-sanktionen-fuer-die-verpackungsbranche-435.html" title="Was bedeuten die Russland-Sanktionen für die Verpackungsbranche?">
    <div class='category top d-block d-md-none'>Markt</div>
    <div class='teaser-image'>
                        

<img src="assets/images/4/Europa_Russland_Feydzhet%20Shabanov%20_AdobeStock_361421961_klein_bearbeitet-e45cfbb7.jpg" width="150" height="150" alt="Schachfiguren Europa Russland" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Markt</span>
                            <span class="topline">
                    Auswirkungen des Ukraine-Kriegs für die Wirtschaft                </span>
                                        <h3 class="title">
                    Was bedeuten die Russland-Sanktionen für die Verpackungsbranche?                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Neben moralischen wirft der russische Angriffskrieg auf die Ukraine auch wirtschaftliche Fragen auf. Weshalb wir einmal zu den möglichen Auswirkungen auf den Verpackungssektor recherchiert haben.                                            <span class="link-text">Nicht nur die Wellpappenindustrie ist unter Druck, der Ukraine-Krieg hat Auswirkungen auf die gesamte Verpackungsbranche.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Die Wellpappenindustrie selbst, aber auch die zuliefernden Hersteller von Wellpappen-Rohpapier sind maßgeblich auf Erdgas als Energieträger angewiesen. „Schon jetzt sind durch aus dem Ruder gelaufene Gaspreise Schließungen von Papierwerken zu verzeichnen. In Kombination mit wegfallenden Kraftliner-Importen aus Russland droht damit eine Verknappung unseres wichtigsten Rohstoffes Wellpappen-Rohpapier – und das unter der Voraussetzung eines schon vor Kriegsbeginn historisch hohen Papierpreisniveaus“, erklärt Würth.</p>
<p>Auch die durch den Krieg angeheizten Kraftstoffpreise treffen die Wellpappenindustrie überaus empfindlich, betont der VDW-Vorsitzende. Am 9. März vermeldete der ADAC im bundesweiten Mittel 2,15 Euro/l Dieselkraftstoff und damit ein Plus von 39,4 Cent im Vergleich zur Vorwoche – was dem größten Preissprung aller Zeiten an deutschen Tankstellen entspreche. VDW-Mitglieder berichten außerdem bereits von Verzögerungen in der Logistik, knapper werdendem Frachtraum sowie von Produktionsstopps oder -beeinträchtigungen in der verpackenden Industrie.</p>        
        
            </div>

</div>
<div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div>
<div class="row ce_postinclude postType_text right block">

        
      <div class="col-12">
        <a href="https://www.neue-verpackung.de/nachhaltige-verpackungen/was-ist-graspapier-602.html" title="Was ist Graspapier?">
    <div class='category top d-block d-md-none'>Nachhaltige Verpackungen</div>
    <div class='teaser-image'>
                        

<img src="assets/images/9/Pixel-Shot_AdobeStock_218207991_kl-40215163.jpg" width="150" height="150" alt="Gras, das aus einem Karton wächst vor gelbem Hintergrund auf Holztisch" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Nachhaltige Verpackungen</span>
                            <span class="topline">
                    Packmittel von der Wiese                </span>
                                        <h3 class="title">
                    Was ist Graspapier?                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Gras besteht ähnlich wie Holz unter anderem aus Cellulosefasern, wächst aber deutlich schneller als jeder Baum. Da lag der Gedanke nahe, es für Faserprodukte wie Papier oder Karton zu verwenden – Vorhang auf für Graspapier.                                            <span class="link-text">Graspapier kann herkömmliches Papier und Pappe in Teilen ersetzen und verbraucht weniger vom knappen Rohstoff Holzfaser.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Für den nationalen wie internationalen Güterverkehr sind Transportverpackungen aus Wellpappe unverzichtbar. Weil die Wellpappenindustrie allein im Lebensmittelbereich<span id="content_ad_2" class="pull-right float-none float-lg-end"></span> Tag für Tag einen essentiellen Beitrag zur Versorgung der Bevölkerung leistet, wurde sie von der Bundesregierung schon in der Anfangsphase der Covid-19-Pandemie als systemrelevant anerkannt. „Wir werden weiterhin alles daransetzen, diesen Beitrag bestmöglich zu leisten und die Lieferketten aufrechtzuerhalten. Die massiven Preisturbulenzen am Energiemarkt und die in diesem Zusammenhang drohende Rohstoffknappheit erfüllen uns jedoch mit größter Sorge. Wir müssen jetzt darauf zählen können, dass auch die Politik entschieden handelt, um die Kriegsauswirkungen auf die Energiepreise einzudämmen. Nur so lässt sich eine kritische Schwächung systemrelevanter Wirtschaftsbereiche verhindern“, lautet der eindringliche Appell von Würth.</p>        
        
            </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div>                <div id="freemiumwall-container">
            <div id="foc-wrapper">
                <div id="freemium-overlay-content-container">
                    <div id="foc-ajax-content"></div>
                </div>
                <div id="freemium-overlay-form">
                    <h3>Kostenlose Registrierung</h3>
                    

      <!-- indexer::stop -->
<div class="mod_registration block">

<form action="" method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_registration_3641" />
<input type="hidden" name="REQUEST_TOKEN" value="" />




<fieldset>
    
<div class="widget widget-text row mandatory form-group">
            <label class="control-label mandatory col-lg-3" for="ctrl_email_3641">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div class="col-lg-9"><input class="mandatory form-control" id="ctrl_email_3641" name="email" type="email" value="" required maxlength="64"></div>
        
        
    
                    </div>

<div class="row"><div class="widget widget-checkbox col-lg-9 offset-lg-3 form-group">
            <label for="ctrl_vmi_newsletter_3641">
                    Newsletter            </label>
    
            <input type="hidden" name="vmi_newsletter" value="">
<div class="custom-controls-stacked"><div class="custom-control custom-checkbox"><input class="checkbox custom-control-input mandatory" type="checkbox" id="vmi_newsletter_all"><label for="vmi_newsletter_all">Newsletter von neue verpackung</label></div>
    
        <div class="custom-control custom-checkbox vmi_newsletter_control_wrapper" style="visibility: hidden;position: absolute; left: -22000px;">
        <input type="checkbox" name="vmi_newsletter[]" id="opt_vmi_newsletter_3641_0" class="checkbox custom-control-input" value="15825">
        <label class="custom-control-label" id="lbl_vmi_newsletter_3641_0" for="opt_vmi_newsletter_3641_0">
            neue verpackung Newsletter        </label>
    </div>
    
        
        <div class="custom-control custom-checkbox vmi_newsletter_control_wrapper" style="visibility: hidden;position: absolute; left: -22000px;">
        <input type="checkbox" name="vmi_newsletter[]" id="opt_vmi_newsletter_3641_1" class="checkbox custom-control-input" value="16363">
        <label class="custom-control-label" id="lbl_vmi_newsletter_3641_1" for="opt_vmi_newsletter_3641_1">
            neue verpackung Service-Newsletter        </label>
    </div>
    
    </div>
        
        
    
                    </div>
</div>    <div class='row'>
        <div class="infoText col-lg-9 offset-lg-3">
            Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
        </div>
    </div>
</fieldset>

    <script type="text/javascript">
        let fields = jQuery('.vmi_newsletter_control_wrapper input');
        function vmi_newsletter_check() {
            fields.each(function() {
                if (jQuery(this).is(":checked")) {
                    vmi_newsletter_checked();
                    return false;
                }
            });
        }
        function vmi_newsletter_checked() {
            fields.each(function() {
                jQuery(this).prop('checked', true);
            });
        }
        function vmi_newsletter_unchecked() {
            fields.each(function() {
                jQuery(this).prop('checked', false);
            });
        }
        jQuery('#vmi_newsletter_all').on('click', function() {
            if ( this.checked ) {
                vmi_newsletter_checked()
            } else {
                vmi_newsletter_unchecked()
            }
        });
        (function() {
            vmi_newsletter_check()
        })();
    </script>

<fieldset>
    <div class="widget widget-password row mandatory form-group">
            <label class="mandatory control-label col-lg-3" for="ctrl_password_3641">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3641" name="password" type="password" value="" required></div>
        
            
</div>

<div class="widget widget-password row mandatory form-group confirm">
            <label class="mandatory control-label col-lg-3 confirm" for="ctrl_password_3641">
                    <span class="sr-only">Pflichtfeld </span>Bestätigung<span class="mandatory">*</span>
            </label>


    <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3641_confirm" name="password_confirm" type="password" value="" required></div>

        
    
        
</div>
    <div class="pwHint col-lg-9 offset-lg-3">
        Das Passwort muss mindestens acht Zeichen lang sein.
    </div>
</fieldset>




    <fieldset class="row agreement">
    <div class="agreement-checkbox col-lg-3">
          <tr class="row_4 even">
    <td class="col_0 col_first"><label><span class="sr-only">Pflichtfeld </span>Nutzervereinbarung<span class="mandatory">*</span></label>    </div>
    <div class="textbox col-lg-9">
        <span class="mandatory">*</span></td>
    <td class="col_1 col_last"><input type="checkbox" name="accept_agreement" value="1" id="ctrl_agreement_3641" class="agreement"  /> <label for="ctrl_agreement_3641" class="agreement_check_text"></label> <div class="agreement_text"></div></td>
  </tr>
        <div class="agreement_text">
            <p>Ich habe die <a title="zu den AGB" href="https://www.huethig.de/agb/" target="_blank" rel="noopener">AGB</a>, die Hinweise zum <a title="zu den AGB" href="https://www.huethig.de/agb/" target="_blank" rel="noopener">Widerrufsrecht </a>und zum <a title="zur Datenschutzerklärung" href="datenschutz.html" target="_blank" rel="noopener">Datenschutz </a>gelesen und akzeptiere diese.</p>        </div>
    </div>
    </fieldset>






<div class="row submit_container">
    <div class='col-lg-9 offset-lg-3'>
        <input type="submit" class="submit btn btn-primary" value="Registrieren" />
    </div>
</div>
</div>
</form>

</div>
<!-- indexer::continue -->
  
                    <small>*) Pflichtfeld</small>
                </div>
                <div class="clearfix"></div>
                <div id="foc-permanent-content">
                    <p>Sie sind bereits registriert?</p>
                    <a class="foc-login-link" href="/login.html">Hier anmelden</a>
                </div>
            </div>
        </div>

        <script>
            let vmNlContainer = jQuery('#freemiumwall-container input#vmi_newsletter_all').parent().parent().parent();
            let vmMailContainer = jQuery('#freemiumwall-container input[name=email]').parent().parent();
            vmMailContainer.find('>label').html('E-Mail <span class="mandatory">*</span>');
            vmMailContainer.find('div').removeClass();
            let vmPwContainer = jQuery('#freemiumwall-container input[name=password]').parent().parent();
            vmPwContainer.find('div').removeClass();
            jQuery("#freemiumwall-container").on('change', '.widget-password input.password', function() {
                jQuery("#freemiumwall-container .widget-password.confirm input.password").val( jQuery("#freemiumwall-container .widget-password input.password").val() );
            });
            jQuery('#freemiumwall-container .widget-password.confirm').hide();
            jQuery('#freemiumwall-container fieldset.agreement .agreement-checkbox')
                .removeClass('col-lg-3')
                .html('Nutzervereinbarung und Datenschutz<span class="mandatory">*</span>');
            jQuery("#freemiumwall-container fieldset.agreement .textbox")
                .removeClass('col-lg-9');
            jQuery("#freemiumwall-container fieldset.agreement .textbox span.mandatory").remove();
            jQuery('#freemiumwall-container fieldset.agreement')
                .prepend(vmNlContainer);
            vmNlContainer.removeClass('col-lg-9 offset-lg-3');
            vmNlContainer.find('>label').html('Zum Newsletter anmelden');
            vmNlContainer.find('label[for=vmi_newsletter_all]').html('Die Einwilligung zum Erhalt des neue verpackung Newsletters kann jederzeit mit Wirkung für die Zukunft <a href="/datenschutz.html#Werbung" target="_blank">widerrufen</a> werden. Ich bin mit der <a href="/datenschutz.html#newsletter" target="_blank">Auswertung meiner Nutzung der Newsletter</a> einverstanden.')
                .parent().addClass('textbox');
            jQuery('#freemiumwall-container .submit_container div').removeClass();
            jQuery('#freemiumwall-container .submit_container div input')
                .prop('value', 'Kostenlos registrieren')
                .addClass('btn-lg')
                .after('<span class="btn-lg submit btn btn-info">Zurück</span>');
            jQuery("#freemiumwall-container #foc-ajax-content").on('click', 'span.submit', function(){
                jQuery("#freemiumwall-container #freemium-overlay-content-container").hide('slow');
                jQuery("#freemiumwall-container #freemium-overlay-form").show('slow');
            });
            jQuery("#freemiumwall-container #freemium-overlay-form").on('click', 'span.submit', function(){
                jQuery("#freemiumwall-container #freemium-overlay-form").hide('slow');
                jQuery("#freemiumwall-container #freemium-overlay-content-container").show('slow');
            });
        </script>

    
    
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_ left block">

        
  
        <div class="ce_related_reader">
            <div class='row same-height'>
                <div class='col-12'>
                    <div class="heading">
                        <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                    </div>
                </div>
                        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_1">
                <a href="https://www.neue-verpackung.de/food/recycelbare-grossformatige-monomaterial-beutel-fuer-tiernahrung-984.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/6/Coveris_Irish_Dog_Food_Monomaterial-PE-c86060b3.jpg" width="300" height="200" alt="Recycelbare, gro&szlig;formatige Monomaterial-Beutel f&uuml;r Tiernahrung" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Zusammenarbeit von Coveris und Irish Dog Food                                    </div>
                <h3 class="headline">Recycelbare, großformatige Monomaterial-Beutel für Tiernahrung</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/food.html" title="Zu www.neue-verpackung.de">Zur Rubrik Food</a>                    </div>
                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.neue-verpackung.de/markt/energiepreise-und-lieferketten-vdma-senkt-produktionsprognose-wegen-ukraine-krieg-938.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/a/Fotolia_electriceye_32215515_Subscription_XXL_web-f3d941b4.jpg" width="300" height="200" alt="Energiepreise und Lieferketten: VDMA senkt Produktionsprognose wegen Ukraine-Krieg" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Ergebnisse aktueller Blitzumfrage im Maschinen- und Anlagenbau                                    </div>
                <h3 class="headline">Energiepreise und Lieferketten: VDMA senkt Produktionsprognose wegen Ukraine-Krieg</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_2">
                <a href="https://www.neue-verpackung.de/markt/das-sind-die-patente-des-monats-maerz-2022-104.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/3/Patente_jeden%20Monat_Aufmacherbild_Olivier%20Le%20Moal_AdobeStock_181007266-180f4889.jpg" width="300" height="200" alt="Das sind die Patente des Monats M&auml;rz 2022" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Patente                                    </div>
                <h3 class="headline">Das sind die Patente des Monats März 2022</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_3">
                <a href="https://www.neue-verpackung.de/markt/das-sind-die-verpackungen-des-monats-maerz-2022-892.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/8/POS-jeden%20Monat_Aufmacherbild_robu_s_AdobeStock_182132265-2b685eec.jpg" width="300" height="200" alt="Das sind die Verpackungen des Monats M&auml;rz 2022" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Point of Sale                                    </div>
                <h3 class="headline">Das sind die Verpackungen des Monats März 2022</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.neue-verpackung.de/food/wwf-und-pepsico-setzen-sich-gemeinsam-fuer-recycling-ein-203.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/8/PepsiCo_Kooperation%20WWF_2022-0b9d7db0.jpg" width="300" height="200" alt="WWF und Pepsico setzen sich gemeinsam f&uuml;r Recycling ein" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Zusammenarbeit für Nachhaltigkeit und Umweltschutz                                    </div>
                <h3 class="headline">WWF und Pepsico setzen sich gemeinsam für Recycling ein</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/food.html" title="Zu www.neue-verpackung.de">Zur Rubrik Food</a>                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_4">
                <a href="https://www.neue-verpackung.de/markt/3-fragen-an-jens-johannsen-fixum-und-40deutscher-partner-von-grownbio-und-41-31-165.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/b/johannsen_jens_bearbeitet-d3a30087.jpg" width="300" height="200" alt="3 Fragen an&hellip; Jens Johannsen, Fixum &amp;#40;Deutscher Partner von Grown.bio&amp;#41;" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Die Verpackungsbranche trifft sich wieder: 5. Packaging Summit in Hamburg                                    </div>
                <h3 class="headline">3 Fragen an… Jens Johannsen, Fixum &#40;Deutscher Partner von Grown.bio&#41;</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                            <div id="content_ad_3_not">
                <a href="https://www.neue-verpackung.de/markt/papierknappheit-intergraf-schaltet-eu-kommission-ein-911.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/6/Europa_Yvonne%20Bogdanski_Fotolia_2101659_XS-ec2d40eb.jpg" width="300" height="200" alt="Papierknappheit: Intergraf schaltet EU-Kommission ein" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Rohstoffmangel in der Druck- und Medienindustrie                                    </div>
                <h3 class="headline">Papierknappheit: Intergraf schaltet EU-Kommission ein</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                        <a href="https://www.neue-verpackung.de/markt/initiative-muelltrennung-wirkt-setzt-kuenftig-auf-tiktok-842.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/1/M%C3%BClltrennung%20wirkt_Tiktok-cec03e84.jpg" width="300" height="200" alt="Initiative &quot;M&uuml;lltrennung wirkt&quot; setzt k&uuml;nftig auf Tiktok" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Aufklärung von Konsumenten zur korrekten Mülltrennung                                    </div>
                <h3 class="headline">Initiative "Mülltrennung wirkt" setzt künftig auf Tiktok</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                            <div id="content_ad_4_not">
                <a href="https://www.plastverarbeiter.de/markt/suedpack-investiert-in-das-chemische-recycling-634.html" target="_blank">
                            <div class="teaser-image">
                    
                    <img src="assets/images/6/S%C3%9CDPACK_HQ-8cabe576.jpg" width="300" height="200" alt="S&uuml;dpack investiert in das chemische Recycling" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Kunststoffabfälle wiederverwerten                                    </div>
                <h3 class="headline">Südpack investiert in das chemische Recycling</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.plastverarbeiter.de/markt.html" title="Zu www.plastverarbeiter.de" class="external"><i class="icon-link-ext"></i> www.plastverarbeiter.de</a>                    </div>
                    </div>
            </div>



                
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
            </div>
        </div>

    
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-3619"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="450455"
     data-module-id="3619"
     data-token="">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.neue-verpackung.de/markt/druck-auf-wellpappenindustrie-steigt-durch-ukraine-krieg-827.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-3619" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

            <div class="heading">
            <h2>Aktuellste Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" content="2022-03-17T09:15:00+01:00">17. Mär. 2022 | 09:15 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/addinol-praesentiert-hochleistungs-schmierstoffe-der-foodproof-reihe-613.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/2/ADDINOL%20Sortiment%20Food%20%2B%20Verpackung%20%28002%29%20-fdb9e8ed.jpg" width="100" height="90" alt="Schmierstoff-Sortiment von Addinol" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Schmierstoff-Produktreihe für die Anforderungen der Lebensmittelindustrie                                    </div>
            </div>
                            <h3 class="media-heading">Addinol präsentiert Hochleistungs-Schmierstoffe der Foodproof-Reihe</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Auf dem Messestand präsentiert Addinol auf der Anuga Foodtec 2022 in Köln für den Lebensmittelbereich geeignete Schmierstoffe.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" content="2022-03-16T17:11:00+01:00">16. Mär. 2022 | 17:11 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/syntegon-stellt-auf-anuga-foodtec-abfuellloesungen-fuer-lebensmittel-945.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/b/Syntegon_LFS%20Abf%C3%BCllmaschine-a37e586e.jpg" width="100" height="90" alt="Syntegon LFS Abfüllmaschine " itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Hygienisches Abfüllen und umweltschonende Verpackungsmaterialien                                    </div>
            </div>
                            <h3 class="media-heading">Syntegon zeigt auf Anuga Foodtec Abfülllösungen für Lebensmittel</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Ampack, ein Syntegon Unternehmen, präsentiert auf der diesjährigen Anuga Foodtec ihr Portfolio an Flaschen- und Becherabfüllmaschinen für flüssige bis hochviskose Lebensmittel.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" content="2022-03-11T12:00:00+01:00">11. Mär. 2022 | 12:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/klebende-erinnerung-reklamemarken-113.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/b/pos5446a-ccd23262.jpg" width="100" height="90" alt="Reklamemarke Dr. Thompson´s Seifenpulver." itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Rückblick: Verpackungen und ihre Geschichte                                    </div>
            </div>
                            <h3 class="media-heading">Klebende Erinnerung: Reklamemarken</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>In der nun lange zurückliegenden Regierungszeit von Kaiser Wilhelm II. von 1888 bis 1913 waren sogenannte Reklamemarken, angelehnt in Größe und Design an Briefmarken, als Sammelobjekt besonders beliebt.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div  class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Technical-Sales-m-w-d-Premium-Verpackungen.782397935.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/499/62499/108/004191108/172/160x80.gif" alt="Technical Sales (m/w/d)* Premium-Verpackungen">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Raum Heilbronn</span>
                        </div>
                                                                <h3 class="media-heading">Technical Sales (m/w/d)* Premium-Verpackungen</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>über Dr. Richter Heidelberger GmbH &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Produktionsmitarbeiter-Produktionshelfer-Verpacker-Quereinsteiger-m-w-d-SB-Fleisch.785765715.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/617/278617/682/019256682/2/Logo_160x80.png" alt="Produktionsmitarbeiter / Produktionshelfer / Verpacker / Quereinsteiger (m/w/d) SB-Fleisch">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Rheinstetten</span>
                        </div>
                                                                <h3 class="media-heading">Produktionsmitarbeiter / Produktionshelfer / Verpacker / Quereinsteiger (m/w/d) SB-Fleisch</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>EDEKA Südwest Fleisch GmbH</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Verpackungsplaner-w-m-d.757873735.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/947/42947/669/003435669/96/160x80.gif" alt="Verpackungsplaner (w/m/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Region München</span>
                        </div>
                                                                <h3 class="media-heading">Verpackungsplaner (w/m/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Formel D GmbH</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/neue-verpackung" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->

<div class=" content_ad_6 ce_banneradbox banneradbox-">
    <div id="content_ad_6"></div></div>
    </div>
</div>

<!-- indexer::stop -->
<div class="ce_interaction last block">

        
      <form action="" method="post">
        <input type="hidden" name="FORM_SUBMIT" value="ce_postmanager_interaction_1500850">
        <input type="hidden" name="REQUEST_TOKEN" value="">

                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="vote">Like!</button>
        
                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="addFav">Als Favorit speichern</button>
            </form>

</div>
<!-- indexer::continue -->
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-12 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_booklet_list block">

        
  
    <a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-03-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        

<img src="assets/images/7/NV_2022_03_001_Titelseite_Bild-ddc41928.jpg" width="140" height="196" alt="Titelseite neue verpackung 03/2022" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 03/2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Titelstory: Umweltschonende Verpackungskonzepte für eine verbesserte Ökobilanz: Nachhaltige Verpackungslösungen für die Pharmaindustrie</li>
                                                                                                                            <li>Themenspecial: Fälschungsschutz – Serialisierung</li>
                                                                                                                            <li>Produktion und Verpackung medizinischer Einwegmasken: Atemschutzmasken – made in Hohenlohe</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
<a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-1-2-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        

<img src="assets/images/a/NV_2022_01_001_Titelseite_Bild-b48eab42.jpg" width="140" height="196" alt="Titelseite neue verpackung 1-2/2022" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 1-2/2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Titelstory: Transporttrays und Schalen von Pöppelmann Famac: Mehrweg für den LEH</li>
                                                                                                                            <li>24. Deutscher Verpackungsdialog über starke Marken aus dem Norden: Mit voller Kraft voraus</li>
                                                                                                                            <li>Unsichtbare Wasserzeichen: Codierungen erleichtern Recycling</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
    

</div>
<!-- indexer::continue -->
                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<h4>Folgen Sie neue-verpackung.de</h4>
<div class="social-links">
		<ul>
            <li>
                <a href="https://www.linkedin.com/company/neue-verpackung/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/neue-verpackung-861" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='huethig-logo' href="https://www.huethig.de" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/agb/" itemprop="url" target=" target=&quot;_blank&quot;" title="AGB">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="datenschutz.html" itemprop="url" title="Datenschutzbestimmungen – neue-verpackung.de">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="impressum.html" itemprop="url" title="Impressum – neue-verpackung.de">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(190093)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Druck auf Wellpappenindustrie steigt durch Ukraine-Krieg","contao:pageId":11164,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>

</body>
</html>

