<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>Schrumpftechnik für mehr Energieeinsparung - </title>
    <base href="https://www.neue-verpackung.de/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="MSK hat auf der Fachpack 2021 seine Schrumpftechnik vorgestellt. Die Neuentwicklung der MSK Covertech Group trifft in puncto CO2-Reduktion den Nerv der Zeit. Besucher konnten zudem eine speziell für Baustoff- und Chemieapplikationen maßgeschneiderte Verpackungslösung vorfinden.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=1a917def"><link rel="stylesheet" href="assets/css/colorbox.min.css,tablesorter.min.css-7849ed1f.css">        <script src="assets/js/jquery.min.js-67a765c0.js"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=f61ed2c6"></script><script src="bundles/iimelastic/js/postmanager-search.min.js?v=f61ed2c6" async></script><script src="bundles/indexelements/js/script.min.js?v=f61ed2c6" async></script><script src="bundles/iimcomment/js/script.min.js?v=f61ed2c6" async></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/vendor/jquery-ui.min.js?v=f61ed2c6" async></script><script src="files/design/default/assets/javascript/vendor/jquery-migrate.min.js?v=f61ed2c6" async></script><script src="files/design/default/assets/javascript/vendor/OwlCarousel2/owl.carousel.min.js?v=f61ed2c6" async></script><script src="files/design/default/assets/javascript/vendor/jquery.flipcountdown.min.js?v=f61ed2c6" async></script><script src="files/design/default/assets/javascript/vendor/chosen.jquery.min.js?v=f61ed2c6" async></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=f61ed2c6" async></script><script src="files/design/default/assets/javascript/scripts.min.js?v=f61ed2c6" async></script><link rel="canonical" href="https://www.neue-verpackung.de/markt/schrumpftechnik-fuer-mehr-energieeinsparung-343.html"/><meta property="og:type" content="article"><meta property="og:title" content="Schrumpftechnik für mehr Energieeinsparung"><meta property="og:image" content="https://www.neue-verpackung.de/files/upload/post/nv/2021/11/433437/MSK_Schrumpftechnik_Palettenverpackung%20web.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content="neue verpackung"><meta property="og:description" content="MSK hat auf der Fachpack 2021 seine Schrumpftechnik vorgestellt. Die Neuentwicklung der MSK Covertech Group trifft in puncto CO2-Reduktion den Nerv der Zeit. Besucher konnten zudem eine speziell für Baustoff- und Chemieapplikationen maßgeschneiderte Verpackungslösung vorfinden."><meta name="twitter:author" content="Simone Podieh"><meta property="og:url" content="https://www.neue-verpackung.de/markt/schrumpftechnik-fuer-mehr-energieeinsparung-343.html"><link rel="shortcut icon" type="image/png" href="files/design/nv/assets/images/favicon.ico" />
<meta property="fb:pages" content="" />
<meta name="google-site-verification" content="" />

    
    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
    <link rel="stylesheet" href="files/design/default/assets/css/vendor/chosen/chosen.min.css">
    <link rel="stylesheet" href="files/design/default/assets/css/vendor/flipcountdown/flipcountdown.min.css">
    <link rel="stylesheet" href="files/design/default/assets/css/vendor/animate/animate.min.css">
        <link rel="apple-touch-icon" href="files/design/nv/assets/images/favicon.ico"/>
    <link rel="stylesheet" href="files/design/nv/assets/css/styles.min.css?">

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"37","search_page":"11188","google_tag":"GTM-PRRDGGT","reload_ads":"3000","refresh_time":"1","domain_code":"neueverp","iam_data":"wfjk","domain_short":"nv","pageVariables":{"domain":"www.neue-verpackung.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"neueverp","domainShort":"nv","kat20":"wfjk","pageUrl":"schrumpftechnik-fuer-mehr-energieeinsparung-343","pathUrl":"\/markt\/schrumpftechnik-fuer-mehr-energieeinsparung-34","isSingle":"1","postType":"text","isArchive":false,"isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/markt\/schrumpftechnik-fuer-mehr-energieeinsparung-343.html","googleTagManagementCode":"GTM-PRRDGGT","googleCustomVariables":{"author":"Simone Podieh","type":"post","main_category":"Markt","tags":"","postDate":"November 2021","postDateY":"08.11.2021","auth_type":"free","comments":"0","likes":null,"sponsor":""},"isDev":false},"ivwCodeForJavascript":{"domainCode":"neueverp","domainShort":"nv","ivw_code_kat20":"wfjk","ivw_comment":"schrumpftechnik-fuer-mehr-energieeinsparung-343","frabo":"i2"},"adSpecificDomain":"www.neue-verpackung.de","iqDigitalCodeForJavascript":{"handle":"artikel","level3":"text","keywords":""}};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "markt";
        VmiAdChannelFull = "markt/schrumpftechnik-fuer-mehr-energieeinsparung-343";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                                    
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->


<!-- start preload of ima web sensor -->
<link rel="prefetch" as="script" href="https://data-db85e03d1a.neue-verpackung.de/sensor.modern.ncl.min.js" data-name="ima">
<!-- end preload of ima web sensor -->
<!-- start bootstrap of ima web sensor -->
<script type="text/javascript">
!function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),d=e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?d?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
</script>
<!-- end bootstrap of ima web sensor -->
<!-- start define dn for ima init -->
<script type="text/javascript">
var ivwIMAdn = "data-db85e03d1a.neue-verpackung.de";
</script>
<!-- end define dn for ima init -->    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager" itemscope itemtype="http://schema.org/WebPage">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRDGGT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->



<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st": VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
        "cp": VmiAdParams.ivwCodeForJavascript.ivw_code_kat20, // code
        "co": VmiAdParams.ivwCodeForJavascript.ivw_comment, // comment
        "sc": "yes" // Multistage Client & Visit Detection
    };
    if(typeof iom !== "undefined" && VmiAdParams.ivwCodeForJavascript.domainCode.length){
        iom.c(iam_data);
    }
</script>
<!--/SZM -->

<!-- IMA -->
<script type="text/javascript">
ima('init', {
  st: VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
  cp: VmiAdParams.ivwCodeForJavascript.ivw_code_kat20, // code
  dn: ivwIMAdn, // IVW CNAME
});
ima('count');
</script>
<!--/IMA -->

<div id="wrapper">

                <header id="header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                            <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3665"
                aria-controls="navbar-responsive-3665"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3665">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                                    <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
                                      <span itemprop="name">Abo</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
                                      <span itemprop="name">Media</span>              </a>
                  </li>
                    <li class="submenu last nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Kontakt</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
                                      <span itemprop="name">Redaktion</span>              </a>
                                                      <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
                                      <span itemprop="name">Mediateam</span>              </a>
                              </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar navbar-light navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                            <a href="https://www.neue-verpackung.de/" class="navbar-brand brand-link"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3666"
                aria-controls="navbar-responsive-3666"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3666">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                                    <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
          <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>      </span>        </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
          <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>      </span>        </a>
                  </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
          <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>      </span>        </a>
                  </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar navbar-light navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                                    <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
          <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>      </span>        </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
          <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>      </span>        </a>
                  </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
          <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>      </span>        </a>
                  </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3611"
                aria-controls="navbar-responsive-3611"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3611">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                                    <a class="nav-link" href="markt.html" itemprop="url" title="Markt: Branchenrelevante News">
                                      <span itemprop="name">Markt</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="food.html" itemprop="url" title="Food">
                                      <span itemprop="name">Food</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="non-food-chemie.html" itemprop="url" title="Non-Food &amp;amp; Chemie">
                                      <span itemprop="name">Non-Food & Chemie</span>              </a>
                  </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="pharma-kosmetik.html" itemprop="url" title="Pharma &amp;amp; Kosmetik">
                                      <span itemprop="name">Pharma & Kosmetik</span>              </a>
                  </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Webinare</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
                                      <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>              </a>
                                                      <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
                                      <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>              </a>
                                                      <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
                                      <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>              </a>
                                                      <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
                                      <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>              </a>
                                                      <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
                                      <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>              </a>
                                                      <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
                                      <span itemprop="name">Kartons beschriften, Kosten sparen</span>              </a>
                              </div>
          </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Whitepaper</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first last" href="whitepaper/total-cost-of-ownership.html" itemprop="url" rel="nofollow" title="Total Cost of Ownership">
                                      <span itemprop="name">Total Cost of Ownership</span>              </a>
                              </div>
          </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Veranstaltungen</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
                                      <span itemprop="name">Packaging Summit</span>              </a>
                                                      <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
                                      <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>              </a>
                              </div>
          </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Themen-Specials</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
                                      <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>              </a>
                              </div>
          </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
                                      <span itemprop="name">Stellenmarkt</span>              </a>
                  </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                                    <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
                                      <span itemprop="name">Abo</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
                                      <span itemprop="name">Media</span>              </a>
                  </li>
                    <li class="submenu last nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Kontakt</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
                                      <span itemprop="name">Redaktion</span>              </a>
                                                      <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
                                      <span itemprop="name">Mediateam</span>              </a>
                              </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3667"
                aria-controls="navbar-responsive-3667"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3667">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Webinare</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
                                      <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>              </a>
                                                      <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
                                      <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>              </a>
                                                      <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
                                      <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>              </a>
                                                      <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
                                      <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>              </a>
                                                      <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
                                      <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>              </a>
                                                      <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
                                      <span itemprop="name">Kartons beschriften, Kosten sparen</span>              </a>
                              </div>
          </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Whitepaper</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first last" href="whitepaper/total-cost-of-ownership.html" itemprop="url" rel="nofollow" title="Total Cost of Ownership">
                                      <span itemprop="name">Total Cost of Ownership</span>              </a>
                              </div>
          </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Veranstaltungen</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
                                      <span itemprop="name">Packaging Summit</span>              </a>
                                                      <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
                                      <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>              </a>
                              </div>
          </li>
                    <li class="submenu nav-item dropdown">
                                    <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                                      <span itemprop="name">Themen-Specials</span>              </a>
        
<div class="level_2 dropdown-menu">
                                          <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
                                      <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>              </a>
                              </div>
          </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
                                      <span itemprop="name">Stellenmarkt</span>              </a>
                  </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" style="max-width: 970px;"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;,&quot;pinterest&quot;]"
    data-url="https://www.neue-verpackung.de/markt/schrumpftechnik-fuer-mehr-energieeinsparung-343.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-subject="Link zum Artikel: https://www.neue-verpackung.de/markt/schrumpftechnik-fuer-mehr-energieeinsparung-343.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"  class="first">
					<a itemprop="item" href="/" title="neue verpackung">
						<i class="fa fa-home"></i>
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
					<a itemprop="item" href="markt.html" title="Markt">
						<span itemprop="name">Markt</span>
						<meta itemprop="position" content="2" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active last">
					<span itemprop="name">Schrumpftechnik für mehr Energieeinsparung</span>
					<meta itemprop="position" content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
                <div class="inside">
                    

  <div class="mod_article first last block" id="article-11331">
    
          


<div itemscope itemtype="https://schema.org/NewsArticle" class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Markt</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" itemprop="datePublished" content="2021-11-09T08:53:57+01:00">09. Nov. 2021 | 08:53 Uhr</span> | von <a href="https://www.neue-verpackung.de/oeffentliches-profil/letzte-beitraege/simone-podieh.html" title="Zum Autor Simone Podieh"><span class="author">Simone Podieh</span></a>                                    </div>
                                    <h2 itemprop="alternativeHeadline" class="subline">Technik für Schrumpffolien</h2>
                            </div>

                                                <h1 itemprop="headline" class="title">Schrumpftechnik für mehr Energieeinsparung</h1>
                            

                                        <p itemprop="description" class="lead">MSK hat auf der Fachpack 2021 seine Schrumpftechnik vorgestellt. Die Neuentwicklung der MSK Covertech Group trifft in puncto CO2-Reduktion den Nerv der Zeit. Besucher konnten zudem eine speziell für Baustoff- und Chemieapplikationen maßgeschneiderte Verpackungslösung vorfinden.</p>
                                </div>
    </div>

    <article itemprop="articleBody" class="articleBody">
                <div class="row article-header-picture">
            <div class="col-12">
                                                        

<img src="assets/images/f/MSK_Schrumpftechnik_Palettenverpackung%2520web-d0af9102.jpg" width="940" height="689" alt="MSK_Schrumpftechnik_Palettenverpackung%20web.jpg" class="img-fluid" itemprop="image">

                                            <p class="caption">
                                                                                        <span class="file-source">(Bild: MSK)</span>
                                                    </p>
                                                </div>
        </div>
        
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p><span>Der internationale Hersteller von Verpackungsmaschinen, Palettiersystemen und F&ouml;rdertechnik ist &uuml;ber die Besucherzahlen sehr zufrieden.&nbsp; Besonderes Interesse fand seine Schrumpfrahmen-Generation. Die Neuentwicklung setzt innovative Technik ein, die den Einsatz<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> von Energie nachhaltig senken soll. Zudem wurde das Energiespar-Kit MSK Covershrink vorgestellt, das den Energieverbrauch um bis zu weitere 40 % senken kann. Im Schrumpfrahmen-Portfolio enthalten ist auch ein neuer Elektro-Schrumpfrahmen, welcher ganz auf fossile Brennstoffe verzichtet.&nbsp;</span></p>
<p><span>Speziell f&uuml;r Baustoff- und Chemieanwendungen mit S&auml;cken, Oktabins, Bigbags oder Steinen hat der Maschinenbauer auf der Fachpack eine neue Verpackungsl&ouml;sung pr&auml;sentiert. Ein ma&szlig;geschneidertes Design soll die besonderen Anforderungen dieser Branchen erf&uuml;llen.</span></p>
<p><span>Einen weiteren Schwerpunkt setzt das Unternehmen auf L&ouml;sungen zur Digitalisierung von Prozessen. So k&ouml;nnen MSK-Anlagen anhand von Live-Kennzahlen und Statistiken in Echtzeit hinsichtlich Energie- und Folienverbrauch &uuml;berwacht werden. M&ouml;glich machen dies die digitalen Emsy-Produkte wie beispielsweise die MSK Emsy smart App. Sie bietet auch jenen Kunden, die in ihrer Produktion noch nicht digitalisiert sind, M&ouml;glichkeiten zur mobilen Status&uuml;berwachung ihrer MSK-Anlage und damit einen Einstieg in den Digitalisierungsprozess.</span></p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div><div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div><div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div>                <div id="freemiumwall-container">
            <div id="foc-wrapper">
                <div id="freemium-overlay-content-container">
                    <div id="foc-ajax-content"></div>
                </div>
                <div id="freemium-overlay-form">
                    <h3>Kostenlose Registrierung</h3>
                                        <small>*) Pflichtfeld</small>
                </div>
                <div class="clearfix"></div>
                <div id="foc-permanent-content">
                    <p>Sie sind bereits registriert?</p>
                    <a class="foc-login-link" href="/login.html">Hier anmelden</a>
                </div>
            </div>
        </div>

        <script>
            let vmNlContainer = jQuery('#freemiumwall-container input#vmi_newsletter_all').parent().parent().parent();
            let vmMailContainer = jQuery('#freemiumwall-container input[name=email]').parent().parent();
            vmMailContainer.find('>label').html('E-Mail <span class="mandatory">*</span>');
            vmMailContainer.find('div').removeClass();
            let vmPwContainer = jQuery('#freemiumwall-container input[name=password]').parent().parent();
            vmPwContainer.find('div').removeClass();
            jQuery("#freemiumwall-container").on('change', '.widget-password input.password', function() {
                jQuery("#freemiumwall-container .widget-password.confirm input.password").val( jQuery("#freemiumwall-container .widget-password input.password").val() );
            });
            jQuery('#freemiumwall-container .widget-password.confirm').hide();
            jQuery('#freemiumwall-container fieldset.agreement .agreement-checkbox')
                .removeClass('col-lg-3')
                .html('Nutzervereinbarung und Datenschutz<span class="mandatory">*</span>');
            jQuery("#freemiumwall-container fieldset.agreement .textbox")
                .removeClass('col-lg-9');
            jQuery("#freemiumwall-container fieldset.agreement .textbox span.mandatory").remove();
            jQuery('#freemiumwall-container fieldset.agreement')
                .prepend(vmNlContainer);
            vmNlContainer.removeClass('col-lg-9 offset-lg-3');
            vmNlContainer.find('>label').html('Zum Newsletter anmelden');
            vmNlContainer.find('label[for=vmi_newsletter_all]').html('Die Einwilligung zum Erhalt des neue verpackung Newsletters kann jederzeit mit Wirkung für die Zukunft <a href="/datenschutz.html#Werbung" target="_blank">widerrufen</a> werden. Ich bin mit der <a href="/datenschutz.html#newsletter" target="_blank">Auswertung meiner Nutzung der Newsletter</a> einverstanden.')
                .parent().addClass('textbox');
            jQuery('#freemiumwall-container .submit_container div').removeClass();
            jQuery('#freemiumwall-container .submit_container div input')
                .prop('value', 'Kostenlos registrieren')
                .addClass('btn-lg')
                .after('<span class="btn-lg submit btn btn-info">Zurück</span>');
            jQuery("#freemiumwall-container #foc-ajax-content").on('click', 'span.submit', function(){
                jQuery("#freemiumwall-container #freemium-overlay-content-container").hide('slow');
                jQuery("#freemiumwall-container #freemium-overlay-form").show('slow');
            });
            jQuery("#freemiumwall-container #freemium-overlay-form").on('click', 'span.submit', function(){
                jQuery("#freemiumwall-container #freemium-overlay-form").hide('slow');
                jQuery("#freemiumwall-container #freemium-overlay-content-container").show('slow');
            });
        </script>

    
    
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_ left block">

        
  
        <div class="ce_related_reader">
            <div class='row same-height'>
                <div class='col-12'>
                    <div class="heading">
                        <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                    </div>
                </div>
                    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.neue-verpackung.de/markt/das-ist-die-neue-website-von-neue-verpackung-220.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/8/Relaunch_AdobeStock_peshkov_236845403-cd683a5c.jpeg" width="300" height="200" alt="Das ist die neue Website von neue verpackung" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Relaunch von neue-verpackung.de                                    </div>
                <h3 class="headline">Das ist die neue Website von neue verpackung</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
            </div>
    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.neue-verpackung.de/markt/fraunhofer-iml-betreibt-labor-fuer-kommissionierung-201.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/a/Fraunhofer-IML_Picking-Lab_Dortmund-c6508e53.jpg" width="300" height="200" alt="Fraunhofer IML betreibt Labor f&uuml;r Kommissionierung" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            „Picking Lab“ in Dortmund                                    </div>
                <h3 class="headline">Fraunhofer IML betreibt Labor für Kommissionierung</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
            </div>
    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.neue-verpackung.de/markt/start-ups-die-an-pharmaverpackungs-loesungen-arbeiten-974.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/0/Pharma_Packaging_StartUs-Insights_Oct2021_print-cac35232.jpg" width="300" height="200" alt="Start-ups, die an Pharmaverpackungs-L&ouml;sungen arbeiten" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Start-up-Corner                                    </div>
                <h3 class="headline">Start-ups, die an Pharmaverpackungs-Lösungen arbeiten</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
            </div>
    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_3">
                <a href="https://www.neue-verpackung.de/markt/thomas-herrmann-als-entrepreneur-of-the-year-ausgezeichnet-182.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/0/Herrmann%2520Ultraschalltechnik_Thomas%2520Herrmann-be984d7e.jpg" width="300" height="200" alt="Thomas Herrmann als Entrepreneur Of The Year ausgezeichnet" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Unternehmerpreis in Kategorie „Innovation“                                    </div>
                <h3 class="headline">Thomas Herrmann als Entrepreneur Of The Year ausgezeichnet</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
                    </div>
            </div>
    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.neue-verpackung.de/markt/direktdruck-aus-excel-und-microsoft-office-anwendungen-450.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/8/Reiner_Druck%2520auf%2520Papier%2520Barcode-bb9b3dfd.jpg" width="300" height="200" alt="Direktdruck aus Excel und Microsoft-Office Anwendungen" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Kennzeichnen                                    </div>
                <h3 class="headline">Direktdruck aus Excel und Microsoft-Office Anwendungen</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
            </div>
    <div class="col-md-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_4">
                <a href="https://www.neue-verpackung.de/markt/automatisierung-mit-kollaborierenden-robotern-953.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/b/UR_Palettieren_1_web-10fdadc2.jpg" width="300" height="200" alt="Automatisierung mit kollaborierenden Robotern" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            In fünf Schritten zur Palettierlösung                                    </div>
                <h3 class="headline">Automatisierung mit kollaborierenden Robotern</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
                    </div>
            </div>



                
<div class="col-md-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
                
<div class="col-md-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
                
<div class="col-md-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
            </div>
        </div>

    
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-3619"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="433437"
     data-module-id="3619"
     data-token="">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.neue-verpackung.de/markt/schrumpftechnik-fuer-mehr-energieeinsparung-343.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-3619" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

            <div class="heading">
            <h2>Aktuellste Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/markt.html">
                Markt            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2021-11-10T11:16:00+01:00">10. Nov. 2021 | 11:16 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/markt/das-ist-die-neue-website-von-neue-verpackung-220.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/5/Relaunch_AdobeStock_peshkov_236845403-ba3f7902.jpeg" width="100" height="90" alt="Rakete fliegt aus Laptop" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Relaunch von neue-verpackung.de                                    </div>
            </div>
                            <h3 class="media-heading">Das ist die neue Website von neue verpackung</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Unsere neue Website ist online! Seit heute präsentiert sich neue-verpackung.de nicht nur in optisch neuem Gewand, sondern bietet Ihnen auch einige neue und verbesserte Funktionen.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2021-11-10T06:00:00+01:00">10. Nov. 2021 | 06:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/antriebs-und-automatisierungstechnik-fuer-verpackungsmaschinen-649.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/c/SEW0002_Compal-3ee79db4.jpg" width="100" height="90" alt="Die Verpackungsmaschine Compal vereint Schnelligkeit und Qualität auf kleinem Raum." itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Packt kompakt und effizient                                    </div>
            </div>
                            <h3 class="media-heading">Antriebs- und Automatisierungstechnik für Verpackungsmaschinen</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Ein integriertes Einpack- und Palettierungskonzept der italienischen Firma Prosystem Packaging konfektioniert und verpackt mit hoher Geschwindigkeit. Dabei ist die Verpackungsmaschine Compal sehr platzsparend. Die erforderliche Antriebs- und Automatisierungstechnik liefert SEW-Eurodrive aus seinem Automatisierungsbaukasten Movi-C.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/markt.html">
                Markt            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2021-11-09T17:35:54+01:00">09. Nov. 2021 | 17:35 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/markt/fraunhofer-iml-betreibt-labor-fuer-kommissionierung-201.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/6/Fraunhofer-IML_Picking-Lab_Dortmund-51c7623d.jpg" width="100" height="90" alt="Im Picking Lab des Fraunhofer IML können Unternehmen, die für sie passende Kommissionierungstechnologie finden." itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            „Picking Lab“ in Dortmund                                    </div>
            </div>
                            <h3 class="media-heading">Fraunhofer IML betreibt Labor für Kommissionierung</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Das Fraunhofer Institut für Materialfluss und Logistik hat in Dortmund das „Picking Lab“ gestartet. Dort ermöglicht die Einrichtung, Forschenden und Unternehmen verschiedene Kommissionierungstechnologien und Warehouse-Management-Systeme zu testen.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div  class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                    <a class="postlist-item media" href="https://www.industriejobs.de/Job/Schichtleiter-Verpackung-m-w-d.669015895.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-top">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/021/232021/605/011960605/101/logo.gif" alt="Schichtleiter Verpackung (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Haselünne im Emsland</span>
                        </div>
                                                                <h3 class="media-heading">Schichtleiter Verpackung (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Conditess-Feine Kuchen GmbH</p>
                                    </div>
            </div>
        </a>
                    <a class="postlist-item media" href="https://www.industriejobs.de/Job/Anwendungstechniker-m-w-d-Verpackung.681179625.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-top">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/314/3314/983/008459983/1/logo.gif" alt="Anwendungstechniker (m/w/d) Verpackung">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Würzburg</span>
                        </div>
                                                                <h3 class="media-heading">Anwendungstechniker (m/w/d) Verpackung</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Nordgetreide GmbH &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
                    <a class="postlist-item media" href="https://www.industriejobs.de/Job/Technischer-Linienbegleiter-Bereich-Verpackung-m-w-d.633247805.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-top">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/059/38059/520/008865520/171/ConditoreiCoppenrathWiese.png" alt="Technischer Linienbegleiter Bereich Verpackung (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Mettingen</span>
                        </div>
                                                                <h3 class="media-heading">Technischer Linienbegleiter Bereich Verpackung (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Conditorei Coppenrath &amp; Wiese KG</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/neue-verpackung" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->

<div class=" content_ad_6 ce_banneradbox banneradbox-">
    <div id="content_ad_6"></div></div>
    </div>
</div>

<!-- indexer::stop -->
<div class="ce_interaction last block">

        
      <form action="" method="post">
        <input type="hidden" name="FORM_SUBMIT" value="ce_postmanager_interaction_1500850">
        <input type="hidden" name="REQUEST_TOKEN" value="">

                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="vote">Like!</button>
        
                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="addFav">Als Favorit speichern</button>
            </form>

</div>
<!-- indexer::continue -->
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-12 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_booklet_list block">

        
  
    <a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-fachpack-guide-2021.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        

<img src="assets/images/4/NV_2021_Messeguide_Titelseite-6bb12f52.jpg" width="140" height="196" alt="Titelseite neue verpackung FachPack Guide 2021" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung FachPack Guide 2021</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            Titelstory: Ökonomie und Ökologie im Verpackungsprozess – umweltgerecht verpacken, mit Effizienz                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
<a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-10-2021.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        

<img src="assets/images/4/NV_2021_10_WEB-1-5ab69e65.jpg" width="140" height="196" alt="Titelseite neue verpackung 10/2021" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 10/2021</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Titelstory: Nachhaltige Verpackungen – wie Verbraucher informiert werden wollen</li>
                                                                                                                            <li>Intralogistik: Roboterflotte als Helfer auf vier Rollen</li>
                                                                                                                            <li>Ready-Meal: Suppe im Click-on- Becher wird zum Topseller</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
    

</div>
<!-- indexer::continue -->
                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<h4>Folgen Sie neue-verpackung.de</h4>
<div class="social-links">
		<ul>
            <li>
                <a href="https://www.linkedin.com/company/neue-verpackung/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/neue-verpackung-861" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='huethig-logo' href="https://www.huethig.de" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



<ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                                    <a class="nav-link" href="https://www.huethig.de/agb/" itemprop="url" target=" target=&quot;_blank&quot;" title="AGB">
                                      <span itemprop="name">AGB</span>              </a>
                  </li>
                    <li class="nav-item">
                                    <a class="nav-link" href="datenschutz.html" itemprop="url" title="Datenschutzbestimmungen – neue-verpackung.de">
                                      <span itemprop="name">Datenschutz</span>              </a>
                  </li>
                    <li class="last nav-item">
                                    <a class="nav-link" href="impressum.html" itemprop="url" title="Impressum – neue-verpackung.de">
                                      <span itemprop="name">Impressum</span>              </a>
                  </li>
                      </ul>

</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.loadPrivacyManagerModal(190093)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.12.1.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Schrumpftechnik f\u00fcr mehr Energieeinsparung","contao:pageId":11164,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>

</body>
</html>

