<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>Schneider Electric digitalisiert die Verpackungsindustrie</title>
    <base href="https://www.neue-verpackung.de/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="Für die unkomplizierte Digitalisierung automatisierter Anlagen bietet Schneider Electric ein ganzheitliches Hard- und Softwareportfolio. Dabei geht es um unternehmensweite Datenintegration und situationsbezogene Fehlerkennung.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    <link rel="preload" as="style" href="files/design/nv/assets/css/default.min.css">
    <link rel="preload" as="style" href="files/design/nv/assets/css/styles.min.css">
    <link rel="preload" as="script" href="assets/jquery/js/jquery.min.js?v=6f30d358">
    <link rel="stylesheet" href="files/design/nv/assets/css/default.min.css">
    <link rel="stylesheet" href="files/design/nv/assets/css/styles.min.css">

    
            <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/iimpostmanager/css/text.min.css?v=cba24a25"><link rel="stylesheet" href="files/design/default/assets/css/registration.min.css?v=cba24a25"><link rel="stylesheet" href="bundles/iimpostmanager/css/postmanager_reader.min.css?v=cba24a25"><link rel="stylesheet" href="bundles/iimpostmanager/css/freemium_overlay.min.css?v=cba24a25"><link rel="stylesheet" href="bundles/iimpostmanager/css/overlay.min.css?v=cba24a25"><link rel="stylesheet" href="bundles/iimpostmanager/css/related_reader.min.css?v=cba24a25"><link rel="stylesheet" href="bundles/indexelements/css/topic_box.min.css?v=cba24a25"><link rel="stylesheet" href="bundles/iimcomment/css/comments.min.css?v=cba24a25"><link rel="stylesheet" href="files/design/default/assets/css/listing.min.css?v=cba24a25"><link rel="stylesheet" href="files/design/default/assets/css/rss_reader.min.css?v=cba24a25"><link rel="stylesheet" href="files/design/default/assets/css/breadcrumbs.min.css?v=cba24a25"><link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=828f5d8d"><link rel="stylesheet" href="files/design/default/assets/css/social_bar.min.css?v=cba24a25"><link rel="stylesheet" href="bundles/iimpostmanager/css/invader_reader.min.css?v=cba24a25"><link rel="stylesheet" href="assets/css/colorbox.min.css,tablesorter.min.css-4e19f4dc.css">        <script src="assets/jquery/js/jquery.min.js?v=6f30d358"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=cba24a25"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=cba24a25"></script><script src="bundles/iimcomment/js/script.min.js?v=cba24a25"></script><script src="files/design/default/assets/javascript/socialbar.min.js?v=cba24a25"></script><script src="bundles/iimpostmanager/js/floater.min.js?v=cba24a25"></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/utilities.min.js?v=cba24a25" async></script><script src="files/design/default/assets/javascript/datawall.min.js?v=cba24a25" async></script><script src="files/design/default/assets/javascript/menu.min.js?v=cba24a25" async></script><script src="files/design/default/assets/javascript/searchbar.min.js?v=cba24a25" async></script><script src="files/design/default/assets/javascript/werbung.min.js?v=cba24a25" async></script><link rel="preload" as="image" href="files/design/default/assets/images/logo_huethig.svg"><link rel="preload" as="image" href="files/design/nv/assets/images/logo_nv.svg"><link rel="canonical" href="https://www.neue-verpackung.de/non-food-chemie/schneider-electric-digitalisiert-die-verpackungsindustrie-407.html"/><meta property="og:type" content="article"><meta property="og:title" content="Schneider Electric digitalisiert die Verpackungsindustrie"><meta property="og:image" content="https://www.neue-verpackung.de/files/upload/post/nv/2022/04/452571/nestle-waters-se-teaser1200x900.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content="neue verpackung"><meta property="og:description" content="Für die unkomplizierte Digitalisierung automatisierter Anlagen bietet Schneider Electric ein ganzheitliches Hard- und Softwareportfolio. Dabei geht es um unternehmensweite Datenintegration und situationsbezogene Fehlerkennung."><meta name="twitter:author" content=" "><meta property="og:url" content="https://www.neue-verpackung.de/non-food-chemie/schneider-electric-digitalisiert-die-verpackungsindustrie-407.html"><link rel="preload" as="image" href="assets/images/2/nestle-waters-se-teaser1200x900-8e3ca626.jpg"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":[{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/non-food-chemie\/schneider-electric-digitalisiert-die-verpackungsindustrie-407.html"},"https:\/\/www.neue-verpackung.de\/non-food-chemie\/schneider-electric-digitalisiert-die-verpackungsindustrie-407.html"],"articleSection":"Non-Food & Chemie","dateCreated":"2022-05-09T00:01:00+02:00","datePublished":"2022-05-09T00:01:00+02:00","dateModified":"2022-05-09T00:01:00+02:00","headline":"Schneider Electric digitalisiert die Verpackungsindustrie","keywords":"Schneider Electric,Verpackungsindustrie,Softwarel\u00f6sung,Condition Monitoring,Anomalieerkennung","pagination":1,"url":"https:\/\/www.neue-verpackung.de\/non-food-chemie\/schneider-electric-digitalisiert-die-verpackungsindustrie-407.html","wordCount":661,"alternativeHeadline":"Schneider Electric digitalisiert die Verpackungsindustrie","about":{"@type":"Thing","name":"Non-Food & Chemie"},"image":{"@type":"ImageObject","url":"https:\/\/www.neue-verpackung.de\/assets\/images\/3\/nestle-waters-se-teaser1200x900-c9f5c236.jpg","width":1200,"height":900},"publisher":{"@type":"Organization","name":"neue verpackung","logo":{"@type":"ImageObject","url":"https:\/\/www.neue-verpackung.de\/assets\/images\/4\/logo_nv-393c8f86.svg","width":500,"height":151},"sameAs":["https:\/\/www.linkedin.com\/company\/neue-verpackung\/","https:\/\/www.xing.com\/news\/pages\/neue-verpackung-861"]},"author":{"@type":"Person","name":"Schneider Electric GmbH"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de","name":"neue verpackung"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/non-food-chemie.html","name":"Non-Food &amp; Chemie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/non-food-chemie\/schneider-electric-digitalisiert-die-verpackungsindustrie-407.html","name":"Schneider Electric digitalisiert die Verpackungsindustrie"}}]}</script><link rel="shortcut icon" type="image/png" href="files/design/nv/assets/images/favicon.ico" />
<meta property="fb:pages" content="" />
<meta name="google-site-verification" content="" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/nv/assets/images/favicon.ico"/>

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        activityEvents.forEach(function(el) {
            document.addEventListener(el, loadSourcepointScript);
        });

        function loadSourcepointScript() {
            activityEvents.forEach(function(el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7iBoldItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"37","search_page":"11188","google_tag":"GTM-PRRDGGT","reload_ads":"3000","refresh_time":"1","domain_code":"neueverp","iam_data":"wfjk","domain_short":"nv","pageVariables":{"domain":"www.neue-verpackung.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"neueverp","domainShort":"nv","kat20":"wfjk","pageUrl":"schneider-electric-digitalisiert-die-verpackungsindustrie-407","pathUrl":"\/non-food-chemie\/schneider-electric-digitalisiert-die-verpackungsin","isSingle":"1","postType":"page","isArchive":false,"postCatOasSitepage":null,"isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/non-food-chemie\/schneider-electric-digitalisiert-die-verpackungsindustrie-407.html","googleTagManagementCode":"GTM-PRRDGGT","googleCustomVariables":{"author":"","type":"page","main_category":"","tags":"","postDate":"","postDateY":"","auth_type":"","comments":0,"likes":0,"sponsor":""},"isDev":false},"ivwCodeForJavascript":{"domainCode":"neueverp","domainShort":"nv","ivw_code_kat20":"wfjk","ivw_comment":"schneider-electric-digitalisiert-die-verpackungsindustrie-407","frabo":"i2"},"adSpecificDomain":"www.neue-verpackung.de"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "non-food-chemie";
        VmiAdChannelFull = "non-food-chemie/schneider-electric-digitalisiert-die-verpackungsindustrie-407";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                                                        
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->


<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<!-- start define dn for IOMm init -->
<script type="text/javascript">
var ivwIMAdn = "data-db85e03d1a.neue-verpackung.de";
</script>
<!-- end define dn for IOMm init -->    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRDGGT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

<!-- IOMm -->
<script type='text/javascript'>
IOMm('configure', { 
	st: VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
	dn: ivwIMAdn, // IVW CNAME
	mh: 5
});
</script>

<script type='text/javascript'>
IOMm('pageview', { 
	cp: VmiAdParams.ivwCodeForJavascript.ivw_code_kat20 // code
});
</script>
<!--/IOMm -->

<div id="wrapper">

                <header id="header">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                                    <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3665"
                aria-controls="navbar-responsive-3665"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3665">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                                    <a href="https://www.neue-verpackung.de/" class="navbar-brand brand-link"><img src="files/design/nv/assets/images/logo_nv.svg" alt="logo"></a>

                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3666"
                aria-controls="navbar-responsive-3666"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3666">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3611"
                aria-controls="navbar-responsive-3611"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3611">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="markt.html" itemprop="url" title="Markt: Branchenrelevante News">
        
                                        <span itemprop="name">Markt</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="food.html" itemprop="url" title="Food">
        
                                        <span itemprop="name">Food</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="non-food-chemie.html" itemprop="url" title="Non-Food &amp;amp; Chemie">
        
                                        <span itemprop="name">Non-Food & Chemie</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="pharma-kosmetik.html" itemprop="url" title="Pharma &amp;amp; Kosmetik">
        
                                        <span itemprop="name">Pharma & Kosmetik</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="nachhaltige-verpackungen.html" itemprop="url" title="Nachhaltige Verpackungen">
        
                                        <span itemprop="name">Nachhaltige Verpackungen</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/nachhaltige-etikettenloesungen-von-bluhm-systeme.html" itemprop="url" title="Webinar: Nachhaltige Etikettenlösungen von Bluhm Systeme">
        
                                        <span itemprop="name">Nachhaltige Etikettenlösungen von Bluhm Systeme</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3667"
                aria-controls="navbar-responsive-3667"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3667">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/nachhaltige-etikettenloesungen-von-bluhm-systeme.html" itemprop="url" title="Webinar: Nachhaltige Etikettenlösungen von Bluhm Systeme">
        
                                        <span itemprop="name">Nachhaltige Etikettenlösungen von Bluhm Systeme</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" style="max-width: 970px;"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;,&quot;pinterest&quot;]"
    data-url="https://www.neue-verpackung.de/non-food-chemie/schneider-electric-digitalisiert-die-verpackungsindustrie-407.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-subject="Link zum Artikel: https://www.neue-verpackung.de/non-food-chemie/schneider-electric-digitalisiert-die-verpackungsindustrie-407.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol class="breadcrumb">
                                        <li  class="first">
					<a href="/" title="neue verpackung">
						<i class="fa fa-home"></i>
						<span>Home</span>
						<meta content="1" />
					</a>
				</li>
                                                        				<li >
					<a href="non-food-chemie.html" title="Non-Food &amp; Chemie">
						<span>Non-Food &amp; Chemie</span>
						<meta content="2" />
					</a>
				</li>
                                                        				<li class="active last">
					<span>Schneider Electric digitalisiert die Verpackungsindustrie</span>
					<meta content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main">
                <div class="inside">
                    

  <div class="mod_article first last block" id="article-11331">
    
          


<div class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Non-Food & Chemie</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                            <span class="label label-ad-highlight" title="Anzeige">Anzeige</span>
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" content="2022-05-09T00:01:00+02:00">09. Mai. 2022 | 00:01 Uhr</span> | von <span class="author">Schneider Electric GmbH</span>                                    </div>
                                    <h2 class="subline">Weniger Stillstand und mehr betriebliche Effizienz</h2>
                            </div>

                                                <h1 class="title">Schneider Electric digitalisiert die Verpackungsindustrie</h1>
                            

                                        <p class="lead">Für die unkomplizierte Digitalisierung automatisierter Anlagen bietet Schneider Electric ein ganzheitliches Hard- und Softwareportfolio. Dabei geht es um unternehmensweite Datenintegration und situationsbezogene Fehlerkennung.</p>
                                </div>
    </div>

    <article class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                                        

<img src="assets/images/2/nestle-waters-se-teaser1200x900-8e3ca626.jpg" width="940" height="705" alt="Banner Schneider Electric GmbH" class="img-fluid" itemprop="image">

                                            <p class="caption">
                                                                                        <span class="file-source">(Bild: Schneider Electric GmbH)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>In zahlreichen Anwendungsgebieten der Verpackungsindustrie haben wir es heute mit einem hohen Automatisierungsniveau zu tun. Der Wettbewerb fordert nicht nur schnelle Produktwechsel und die wirtschaftlich rentable Herstellung kleiner Losgrößen. Auch immer mehr individuelle Formate und Materialien müssen verarbeitet werden. Während das Automatisierungsniveau in vielen Fällen bereits weit fortgeschritten ist, besteht in Sachen digitaler Vernetzung noch Optimierungsbedarf. Wie eine <a href="https://www.neue-verpackung.de/markt/studie-zu-digitalisierungsmassnahmen-in-der-verpackungsindustrie-990.html" target="_blank" rel="noopener">aktuelle Studie des Instituts für Demoskopie Allensbach</a> belegt, verfolgen nur etwa ein Drittel der deutschen Branchenvertreter eine kohärente Digitalisierungsstrategie. Dabei gäbe es gerade hier in Sachen Nachhaltigkeit und Profitabilität enormes Potenzial: Auf Basis engmaschig erhobener und einheitlich zusammengeführter Daten lässt sich die Sichtbarkeit von automatisierten Anlagen erheblich verbessern. Mithilfe intelligenter Softwarelösungen ist es dann möglich, unternehmerischen Mehrwert aus diesen Daten zu generieren – etwa durch detailliertes Condition Monitoring, vorausschauende Wartung oder situationsbezogene Anomalieerkennung. Wie sich anhand des <a href="https://www.se.com/de/de/work/solutions/for-business/food-and-beverage/" target="_blank" rel="noopener">ganzheitlichen Hard- und Softwareportfolios von Tech-Konzern Schneider</a> Electric zeigen lässt, können auf diese Weise ausfallsichere, flexiblere und insgesamt energieeffizientere Anlagen betrieben werden.</p>        
        
            </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <h2>Maschinendaten steuerungsunabhängig zusammenführen: GreenBox</h2>
<p>Intelligente Softwarelösungen zur Verbesserung der betrieblichen Effizienz sind auf eine hohe Datenverfügbarkeit angewiesen. Neben einer engmaschigen Erfassung von Zustands- und Umgebungsdaten durch Sensoren, geht es dabei auch um die Zusammenführung von bereits bestehenden Maschinendaten. Gerade in gewachsenen, herstellerheterogenen Maschinenlandschaften eine Herausforderung. Schneider Electric hat deshalb sein GreenBox-Offer gelauncht. Darin enthalten ist mit <a href="https://www.se.com/de/de/product-range/22953172-harmony-p6/" target="_blank" rel="noopener">Harmony P6</a> ein rechenleistungsstarker Industrie-PC, mit dem es möglich ist, Maschinen unterschiedlicher Hersteller steuerungsunabhängig in ein gemeinsames Vernetzungskonzept zu integrieren. Der iPC Harmony P6 ist dazu mit über 300 Kommunikationsprotokollen für alle gängigen Steuerungssysteme ausgestattet und eignet sich insbesondere für eine nachträgliche Anlagenvernetzung. In Kombination mit speziellen Softwareanwendungen – etwa für Augmented-Reality-basierte Wartung oder möglichst effiziente Reinigungsprozesse – können mithilfe der GreenBox bereits ohne größeren Aufwand enorme Fortschritte in puncto Anlagen-Digitalisierung erzielt werden.</p>        
                                

            
<figure class="image_container float_below">
      <a href="files/upload/post/nv/2022/04/452571/industrie-pc-harmony-p6.jpg" data-lightbox="ae0aff">
  
  

<img src="assets/images/4/industrie-pc-harmony-p6-1ed5fabd.jpg" width="725" height="408" alt="Harmony P6 von Schneider Electric GmbH" itemprop="image">


      </a>
  
      <figcaption class="caption"> <small class="file-source">(Bild: Schneider Electric GmbH)</small></figcaption>
  </figure>
        
            </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <h2>System Plattform von AVEVA</h2>
<p>Standardmäßig auf Harmony P6 installiert ist die <a href="https://www.se.com/de/de/product-range/39294612-aveva-system-platform/#overview" target="_blank" rel="noopener">System Plattform von Schneider Electric Partner AVEVA</a>. Diese Softwareanwendung ist darauf ausgelegt, die physisch integrierten Daten auch softwareseitig unternehmensweit zusammenzuführen. Damit schafft sie in Form eines einheitlichen und kontinuierlich fortlaufenden Informationsmodells eine Grundlage für den Echtzeit-Blick auf sämtliche Assets, Prozesse und Standorte.</p>
<p>Damit Nutzer jederzeit und von überall Zugriff haben, passt sich die Softwareoberfläche der System Plattform, das Operations Management Interface, auflösungsunabhängig und automatisch allen Geräteformaten an. Einmal erstellte Anwendungen müssen nicht eigens für verschiedene HMI-Bildschirme umgestaltet werden. Das Interface mit seinen Diagrammen, Grafiken und Modellen funktioniert auf mobilen Endgeräten so gut wie auf einem großen PC-Bildschirm. Und über die Cloud kann dann auch aus der Ferne ganz unkompliziert auf alle Betriebsdaten zugegriffen werden.</p>
<p>Erweitern lässt sich die System Plattform um hochspezialisierte Überwachungs- und Analysetools, etwa für das Alarm-Management oder die vorausschauende Wartung. Die Vorteile: Kombinierte Sicht auf Prozesse und Energieverbrauch, beschleunigte Fehlersuche, weniger Ausfallzeiten und bessere, datenbasierte Investitionsentscheidungen.</p>        
                                

            
<figure class="image_container float_below">
      <a href="files/upload/post/nv/2022/04/452571/ecostruxure-industry-1200x.jpg" data-lightbox="b07bc6">
  
  

<img src="assets/images/2/ecostruxure-industry-1200x-46f76a46.jpg" width="725" height="277" alt="EcoStruxure Arichitektur von Schneider Electric und AVEVA" itemprop="image">


      </a>
  
      <figcaption class="caption"> <small class="file-source">(Bild: Schneider Electric GmbH)</small></figcaption>
  </figure>
        
            </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <h2>Line Monitoring mit LMS Life</h2>
<p>Eine mögliche Erweiterung der System Plattform ist das <a href="https://www.se.com/de/de/work/campaign/local/operator-interfaces/complex-machines.jsp?videoid=KavZE923dIQ" target="_blank" rel="noopener">Line Monitoring System LMS Life</a>. In Bezug auf die Analysefunktionen, aber auch in puncto Datenaufbereitung und -kommunikation ist LMS Life speziell auf die Anforderungen der mittelständischen Verpackungsindustrie zugeschnitten. Mit dem System ist es sowohl möglich, Maschinen und Linien einzeln zu betrachten, als auch komplette Werke mit unterschiedlichen Linien abzubilden. Ein Produktionsleiter ist so in der Lage, Engpässe schnell zu erkennen und die Effizienz kompletter Prozesse zu optimieren. Treten Fehler auf, werden diese nicht einfach nur quantitativ erkannt und gezählt. Auch der damit einhergehende Anlagenstillstand wird erfasst. So lässt sich zum Beispiel exakt nachvollziehen, wie viele Joghurtbecher aufgrund eines bestimmten Maschinenfehlers nicht befüllt werden konnten. Das Management zur Fehlerbeseitigung ist auf diese Weise erheblich optimiert, da etwa Fehler, die lange Stillstandszeiten nach sich ziehen würden, priorisiert behandelt werden können.</p>        
                                

            
<figure class="image_container float_below">
      <a href="files/upload/post/nv/2022/04/452571/line-monitoring-system-lms-life.png" data-lightbox="bebc66">
  
  

<img src="assets/images/9/line-monitoring-system-lms-life-e05ca4d0.png" width="725" height="351" alt="Line Monitoring System LMS Life" itemprop="image">


      </a>
  
      <figcaption class="caption"> <small class="file-source">(Bild: Schneider Electric GmbH)</small></figcaption>
  </figure>
        
            </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Für Shopfloor- und Plant-Manager stehen mit LMS Life alle wichtigen Kennzahlen auf Maschinen-, Anlagen- oder Werksebene zur Verfügung. Mithilfe visueller Filter- und Vergleichsfunktionen lassen sich diese in Kontext zueinander setzen, um so eine Grundlage für wichtige Betriebsentscheidungen zu liefern. Insgesamt bietet LMS Life damit eine anwendungsnahe und unkomplizierte Lösung, um das Verständnis von transienten oder instationären Prozessen zu optimieren. Das innovative Softwaretool wurde in engem Austausch mit Endkunden aus der Lebensmittel- und Verpackungsindustrie konzipiert und ist darauf spezialisiert, die richtigen und relevanten Informationen aus einem breiten Datenstrom zu filtern und zu kommunizieren.</p>        
        
            </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p style="text-align: center;"><a href="https://www.se.com/de/de/work/solutions/for-business/food-and-beverage/" target="_blank" rel="noopener"><button class="icon-link-ext btn btn-primary btn-lg" type="button">Schneider Electric bietet ein Komplettangebot für die digitale Transformation der Lebensmittel- und Verpackungsindustrie</button></a></p>        
        
            </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div><div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div>        
        <div id="freemiumwall-container">
            <div id="foc-wrapper">
                <div id="freemium-overlay-form">
                    <h2>Sie möchten gerne weiterlesen?</h2>
                    <h3>Registrieren Sie sich jetzt kostenlos:</h3>
                    

      <!-- indexer::stop -->
<div class="mod_registration block">

<form action="" method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_registration_3641" />
<input type="hidden" name="REQUEST_TOKEN" value="" />




<fieldset>
    
<div class="widget widget-text row mandatory form-group">
            <label class="control-label mandatory col-lg-3" for="ctrl_email_3641">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div class="col-lg-9"><input class="mandatory form-control" id="ctrl_email_3641" name="email" type="email" value="" required maxlength="64"></div>
        
        
    
                    </div>

<div class="row"><div class="widget widget-checkbox col-lg-9 offset-lg-3 form-group">
            <label for="ctrl_vmi_newsletter_3641">
                    Newsletter            </label>
    
            <input type="hidden" name="vmi_newsletter" value="">
<div class="custom-controls-stacked"><div class="custom-control custom-checkbox"><input class="checkbox custom-control-input mandatory" type="checkbox" id="vmi_newsletter_all"><label for="vmi_newsletter_all">Newsletter von neue verpackung</label></div>
    
        <div class="custom-control custom-checkbox vmi_newsletter_control_wrapper" style="visibility: hidden;position: absolute; left: -22000px;">
        <input type="checkbox" name="vmi_newsletter[]" id="opt_vmi_newsletter_3641_0" class="checkbox custom-control-input" value="15825">
        <label class="custom-control-label" id="lbl_vmi_newsletter_3641_0" for="opt_vmi_newsletter_3641_0">
            neue verpackung Newsletter        </label>
    </div>
    
        
        <div class="custom-control custom-checkbox vmi_newsletter_control_wrapper" style="visibility: hidden;position: absolute; left: -22000px;">
        <input type="checkbox" name="vmi_newsletter[]" id="opt_vmi_newsletter_3641_1" class="checkbox custom-control-input" value="16363">
        <label class="custom-control-label" id="lbl_vmi_newsletter_3641_1" for="opt_vmi_newsletter_3641_1">
            neue verpackung Service-Newsletter        </label>
    </div>
    
    </div>
        
        
    
                    </div>
</div>    <div class='row'>
        <div class="infoText col-lg-9 offset-lg-3">
            Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
        </div>
    </div>
</fieldset>

    <script type="text/javascript">
        let fields = jQuery('.vmi_newsletter_control_wrapper input');
        function vmi_newsletter_check() {
            fields.each(function() {
                if (jQuery(this).is(":checked")) {
                    vmi_newsletter_checked();
                    return false;
                }
            });
        }
        function vmi_newsletter_checked() {
            fields.each(function() {
                jQuery(this).prop('checked', true);
            });
        }
        function vmi_newsletter_unchecked() {
            fields.each(function() {
                jQuery(this).prop('checked', false);
            });
        }
        jQuery('#vmi_newsletter_all').on('click', function() {
            if ( this.checked ) {
                vmi_newsletter_checked()
            } else {
                vmi_newsletter_unchecked()
            }
        });
        (function() {
            vmi_newsletter_check()
        })();
    </script>

<fieldset>
    <div class="widget widget-password row mandatory form-group">
            <label class="mandatory control-label col-lg-3" for="ctrl_password_3641">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3641" name="password" type="password" value="" required></div>
        
            
</div>

<div class="widget widget-password row mandatory form-group confirm">
            <label class="mandatory control-label col-lg-3 confirm" for="ctrl_password_3641">
                    <span class="sr-only">Pflichtfeld </span>Bestätigung<span class="mandatory">*</span>
            </label>


    <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3641_confirm" name="password_confirm" type="password" value="" required></div>

        
    
        
</div>
    <div class="pwHint col-lg-9 offset-lg-3">
        Das Passwort muss mindestens acht Zeichen lang sein.
    </div>
</fieldset>




    <fieldset class="row agreement">
    <div class="agreement-checkbox col-lg-3">
          <tr class="row_4 even">
    <td class="col_0 col_first"><label><span class="sr-only">Pflichtfeld </span>Nutzervereinbarung<span class="mandatory">*</span></label>    </div>
    <div class="textbox col-lg-9">
        <span class="mandatory">*</span></td>
    <td class="col_1 col_last"><input type="checkbox" name="accept_agreement" value="1" id="ctrl_agreement_3641" class="agreement"  /> <label for="ctrl_agreement_3641" class="agreement_check_text"></label> <div class="agreement_text"></div></td>
  </tr>
        <div class="agreement_text">
            <p>Ich habe die <a title="zu den AGB" href="https://www.huethig.de/agb/" target="_blank" rel="noopener">AGB</a>, die Hinweise zum <a title="zu den AGB" href="https://www.huethig.de/agb/" target="_blank" rel="noopener">Widerrufsrecht </a>und zum <a title="zur Datenschutzerklärung" href="https://swmh-datenschutz.de/nvp" target="_blank" rel="noopener">Datenschutz </a>gelesen und akzeptiere diese.</p>        </div>
    </div>
    </fieldset>






<div class="row submit_container">
    <div class='col-lg-9 offset-lg-3'>
        <input type="submit" class="submit btn btn-primary" value="Registrieren" />
    </div>
</div>
</div>
</form>

</div>
<!-- indexer::continue -->
  
                    <p id="form-lower">Mit der Registrierung akzeptiere ich die Nutzungsbedingungen der Portale im <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank">Industrie-Medien-Netzwerks</a>. Die <a href="/datenschutz.html" target="_blank">Datenschutzerklärung</a> habe ich zur Kenntnis genommen.</p>
                </div>
                <div class="clearfix"></div>
                <div id="foc-permanent-content">
                    <p>Sie sind bereits registriert?</p>
                    <a class="foc-login-link" href="http://www.neue-verpackung.de/login.html?_hash=DNm%2B1MjmbQkv3dracGb%2FmE93BvBDc68ZBLdRUWuWW60%3D&redirect=https%3A%2F%2Fwww.neue-verpackung.de%2Fnon-food-chemie%2Fschneider-electric-digitalisiert-die-verpackungsindustrie-407.html">Hier anmelden</a>
                </div>
            </div>
        </div>

        <script>
            let vmNlContainer = jQuery('#freemiumwall-container input#vmi_newsletter_all').parent().parent().parent();
            let vmMailContainer = jQuery('#freemiumwall-container input[name=email]').parent().parent();
            vmMailContainer.find('>label').html('E-Mail <span class="mandatory">*</span>');
            vmMailContainer.find('div').removeClass();
            let vmPwContainer = jQuery('#freemiumwall-container input[name=password]').parent().parent();
            vmPwContainer.find('div').removeClass();
            jQuery("#freemiumwall-container").on('change', '.widget-password input.password', function() {
                jQuery("#freemiumwall-container .widget-password.confirm input.password").val( jQuery("#freemiumwall-container .widget-password input.password").val() );
            });
            jQuery('#freemiumwall-container .widget-password.confirm').hide();
            jQuery('#freemiumwall-container fieldset.agreement .agreement-checkbox').remove();
            jQuery("#freemiumwall-container fieldset.agreement .textbox span.mandatory").remove();
            jQuery("#freemiumwall-container fieldset.agreement .textbox div.agreement_text").remove();
            jQuery("#freemiumwall-container fieldset.agreement .textbox input").prop('checked', true).prop('type', 'hidden');
            jQuery('#freemiumwall-container fieldset.agreement')
                .prepend(vmNlContainer);
            vmNlContainer.removeClass('col-lg-9 offset-lg-3');
            vmNlContainer.find('>label').html('Zum Newsletter anmelden');
            vmNlContainer.find('label[for=vmi_newsletter_all]').html('Ich bin einverstanden, von neue verpackung per E-Mail über Zeitschriften, Online-Angebote, Produkte, Veranstaltungen und Downloads aus dem <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank">Industrie-Medien-Netzwerks</a> informiert zu werden. Ich bin ferner mit der Auswertung meiner Nutzung des Newsletters zur Optimierung des Produktangebots einverstanden. <br>Diese Einwilligung kann ich jederzeit mit Wirkung für die Zukunft widerrufen, indem ich mich vom Newsletter <a href="/datenschutz.html#newsletter" target="_blank">abmelde</a>. Die Datenschutzhinweise habe ich gelesen und zur Kenntnis genommen.')
                .parent().addClass('textbox');
            jQuery('#freemiumwall-container .submit_container div').removeClass();
            jQuery('#freemiumwall-container .submit_container div input')
                .prop('value', 'jetzt kostenlos registrieren')
                .addClass('btn-lg');
        </script>

            <div class="row same-height" id="marketplace">
            <div class='col-12'>
                <h4><i class="mi-verlag-icon-font icon-book-open"></i> Unternehmen</h4>
            </div>
                            <div class='col-md-4 col-12 company'>
                    <p class='company-name'>Schneider Electric GmbH-1</p>
                    <p class='company-address'>
                        Gothaer Straße 29<br>
                        40880 Ratingen<br>
                        Germany                    </p>
                    <p class='company-link'>
                        <a class="btn btn-primary" href="https://markt.neue-verpackung.de/firma/schneider-electric-gmbh" target="_blank">Zum Firmenprofil</a>
                    </p>
                </div>
                    </div>
    
            <div class="row infobox">
            <div class="col-12">
                <h4>Dieser Beitrag wird pr&auml;sentiert von:</h4>
                                    <a href="https://www.se.com/de/de/" title="Zur Website von Schneider Electric GmbH" target="_blank" rel="nofollow">
                        <div class="sponsor-logo">
                                                        

<img src="assets/images/1/schneiderelectric-logo-c00af07d.png" width="150" height="41" alt="Logo Schneider Electric GmbH" class="img-fluid" itemprop="image">

                        </div>
                    </a>
                                <div class="sponsor-info">
                                            <div class="value sponsor-name"><a href="https://www.se.com/de/de/" target="_blank" rel="nofollow">Schneider Electric GmbH</a></div>
                                    </div>
            </div>
        </div>
    
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_ left block">

        
  
        <div class="ce_related_reader">
            <div class='row same-height'>
                <div class='col-12'>
                    <div class="heading">
                        <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                    </div>
                </div>
                        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_1">
                        <a href="https://www.neue-verpackung.de/non-food-chemie/kaffeedeckel-auf-faserbasis-soll-kunststoff-ueberfluessig-machen-216.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/1/pulpak-dry-molded-fiber-coffee-lid-closeup-065005c2.jpg" width="300" height="200" alt="Kaffeedeckel auf Faserbasis soll Kunststoff &uuml;berfl&uuml;ssig machen" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Lösung von Pulpac und HSMG                                            </div>
                    <h3 class="headline">Kaffeedeckel auf Faserbasis soll Kunststoff überflüssig machen</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/non-food-chemie.html" title="Zu www.neue-verpackung.de">Zur Rubrik Non-Food & Chemie</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <a href="https://www.neue-verpackung.de/non-food-chemie/lego-stellt-bei-bauplatten-auf-papierverpackung-um-692.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/d/lego-3d-kot-adobestock-194261326-kl-79634a8d.jpeg" width="300" height="200" alt="Lego stellt bei Bauplatten auf Papierverpackung um" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Sukzessive Umstellung auf Papier                                            </div>
                    <h3 class="headline">Lego stellt bei Bauplatten auf Papierverpackung um</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/non-food-chemie.html" title="Zu www.neue-verpackung.de">Zur Rubrik Non-Food & Chemie</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_2">
                        <a href="https://www.neue-verpackung.de/non-food-chemie/wie-henkel-in-den-haushalt-einzog-109.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/a/pos5463a-0bf18ac0.jpg" width="300" height="200" alt="Wie Henkel in den Haushalt einzog" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Rückblick: Verpackungen und ihre Geschichte                                            </div>
                    <h3 class="headline">Wie Henkel in den Haushalt einzog</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/non-food-chemie.html" title="Zu www.neue-verpackung.de">Zur Rubrik Non-Food & Chemie</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_3">
                        <a href="https://www.neue-verpackung.de/non-food-chemie/wie-viel-potenzial-steckt-in-fts-und-end-of-line-loesungen-607.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/c/MOSCA%20Gebhardt%20Anwendungsbeispiel%20FTS-df94f788.jpg" width="300" height="200" alt="Wie viel Potenzial steckt in FTS und End-of-line-L&ouml;sungen?" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Flexibel, platzsparend, skalierbar                                            </div>
                    <h3 class="headline">Wie viel Potenzial steckt in FTS und End-of-line-Lösungen?</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/non-food-chemie.html" title="Zu www.neue-verpackung.de">Zur Rubrik Non-Food & Chemie</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <a href="https://www.neue-verpackung.de/non-food-chemie/material-fuer-pril-flasche-zu-50-prozent-aus-dem-gelben-sack-125.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/b/Henkel_pril-kaltaktiv-collage_web-2ae00188.png" width="300" height="200" alt="Material f&uuml;r Pril-Flasche zu 50 Prozent aus dem gelben Sack" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Henkel macht Spülmittel-Verpackung nachhaltiger                                            </div>
                    <h3 class="headline">Material für Pril-Flasche zu 50 Prozent aus dem gelben Sack</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/non-food-chemie.html" title="Zu www.neue-verpackung.de">Zur Rubrik Non-Food & Chemie</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_4">
                        <a href="https://www.neue-verpackung.de/markt/alpma-zeigt-neue-maschine-und-frischeverpackung-auf-der-anuga-foodtec-454.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/2/Alpma_Eagle%20Eye-6b842ccf.jpg" width="300" height="200" alt="Alpma zeigt neue Maschine und Frischeverpackung auf der Anuga Foodtec" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Inspektionslösung und Verpackungslösung für Butter                                            </div>
                    <h3 class="headline">Alpma zeigt neue Maschine und Frischeverpackung auf der Anuga Foodtec</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                        <div id="content_ad_3_not">
                        <a href="https://www.neue-verpackung.de/non-food-chemie/schnellere-qualitaetskontrolle-durch-integrierte-farbinspektion-und-digitale-farbbibliothek-477.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/4/EyeC_Colormatching-d5b12b53.png" width="300" height="200" alt="Schnellere Qualit&auml;tskontrolle durch integrierte Farbinspektion und digitale Farbbibliothek" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Eye-C stellt neues Update für Proofiler vor                                            </div>
                    <h3 class="headline">Schnellere Qualitätskontrolle durch integrierte Farbinspektion und digitale Farbbibliothek</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/non-food-chemie.html" title="Zu www.neue-verpackung.de">Zur Rubrik Non-Food & Chemie</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                            <a href="https://www.neue-verpackung.de/non-food-chemie/entgasungsstation-als-aufbereitungsanlage-18-361.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/2/Tartler_Entgasungsstation_Tava%20F_web-3ec48e46.jpg" width="300" height="200" alt="Entgasungsstation als Aufbereitungsanlage" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Da ist die Luft raus                                            </div>
                    <h3 class="headline">Entgasungsstation als Aufbereitungsanlage</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/non-food-chemie.html" title="Zu www.neue-verpackung.de">Zur Rubrik Non-Food & Chemie</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                        <div id="content_ad_4_not">
                        <a href="https://www.neue-verpackung.de/non-food-chemie/blumenverpackungen-aus-recycelten-materialien-287.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/a/Raja_auslaufsichere_Vase-0ea4790e.jpg" width="300" height="200" alt="Blumenverpackungen aus recycelten Materialien" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Transportverpackungen                                            </div>
                    <h3 class="headline">Blumenverpackungen aus recycelten Materialien</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/non-food-chemie.html" title="Zu www.neue-verpackung.de">Zur Rubrik Non-Food & Chemie</a>                            </div>
                    </div>
        </div>
    


                
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
            </div>
        </div>

    
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-3619"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="452571"
     data-module-id="3619">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.neue-verpackung.de/non-food-chemie/schneider-electric-digitalisiert-die-verpackungsindustrie-407.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-3619" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-3619" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                <div class="col-md-7">
                    <p class="comment-user">Angemeldet als: </p>
                </div>
                <div class="col-md-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

            <div class="heading">
            <h2>Aktuellste Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/markt.html">
                Markt            </a>
            </div>
    <span class="date" content="2022-05-05T14:08:00+02:00">05. Mai. 2022 | 14:08 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/markt/stern-maid-nimmt-vierte-sachet-anlage-in-betrieb-209.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/2/sternmaid-sachetline-94fd1873.jpg" width="100" height="90" alt="Abfüllanlage für Siegelrandbeutel" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Wachsende Nachfrage nach Abfüllung in Portionsbeutel                                    </div>
            </div>
                            <h3 class="media-heading">Stern Maid nimmt vierte Sachet-Anlage in Betrieb</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Die Abfüllung in Kleinverpackungen wird bei Endverbrauchern immer beliebter. Um der Nachfrage gerecht zu werden, hat Lohnabfüller und Co-Packer Stern Maid jetzt die bereits vierte Abfüllanlage für Siegelrandbeutel innerhalb weniger Jahre in Betrieb genommen.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/markt.html">
                Markt            </a>
            </div>
    <span class="date" content="2022-05-05T13:36:00+02:00">05. Mai. 2022 | 13:36 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/markt/recyceltes-hdpe-verbessert-co2-bilanz-von-unternehmen-236.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/3/alpla-co2-footprint-rhdpe-suminco-a2937e8b.jpg" width="100" height="90" alt="recyceltes HDPE (rHDPE)" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            rHDPE verursacht bis zu 88 % weniger CO2 als Neuware                                    </div>
            </div>
                            <h3 class="media-heading">Recyceltes HDPE verbessert CO2-Bilanz von Unternehmen</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Recyceltes HDPE &#40;rHDPE&#41; aus den spanischen Suminco Recyclingwerken in Montcada i Reixac und Venta de Baños, Teil der Alpla Group, verursacht im Vergleich zu Neuware bis zu 88 % weniger CO2-Äquivalent-Emissionen.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/markt.html">
                Markt            </a>
            </div>
    <span class="date" content="2022-05-05T08:47:00+02:00">05. Mai. 2022 | 08:47 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/markt/mehrweg-bietet-potenzial-zum-gelingen-der-kreislaufwirtschaft-971.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/8/flaschenproduktion-copyright-angelo-giampiccolo-49293183-subscription-xxl-4896cbc9.jpg" width="100" height="90" alt="Produktion von Weinflaschen" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Studie von Fraunhofer Umsicht und IML für Initiative Mehrweg                                    </div>
            </div>
                            <h3 class="media-heading">Mehrweg bietet Potenzial zum Gelingen der Kreislaufwirtschaft</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Die Stiftung Initiative Mehrweg &#40;SIM&#41; hat bei den Fraunhofer Instituten Umsicht und IML eine Studie in Auftrag gegeben, die drei kunststoffbasierte Mehrwegsysteme mit ihren Einwegalternativen vergleicht.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div  class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Maschinen-und-Anlagenfuehrer-m-w-d-Verpackung.834630735.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/314/3314/983/008459983/1/logo.gif" alt="Maschinen- und Anlagenführer (m/w/d) Verpackung">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Pritzwalk</span>
                        </div>
                                                                <h3 class="media-heading">Maschinen- und Anlagenführer (m/w/d) Verpackung</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Nordgetreide GmbH &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Disponent-Produktion-und-Verpackung-w-m-d.831818805.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/530/814530/913/021372913/1/BonPresso_rgb_2000x2000.gif" alt="Disponent - Produktion und Verpackung (w/m/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Rheine</span>
                        </div>
                                                                <h3 class="media-heading">Disponent - Produktion und Verpackung (w/m/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Bon Presso GmbH &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Mitarbeiter-innen-w-m-d-Artikelmontage-Konfektionierung-Verpackung.826112515.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/558/160558/296/024543296/1/logo.jpg" alt="Mitarbeiter/innen (w/m/d) Artikelmontage / Konfektionierung / Verpackung">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Bad Oeynhausen</span>
                        </div>
                                                                <h3 class="media-heading">Mitarbeiter/innen (w/m/d) Artikelmontage / Konfektionierung / Verpackung</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Grotefeld Kunststofftechnik GmbH</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/neue-verpackung" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->

<div class=" content_ad_6 ce_banneradbox banneradbox-">
    <div id="content_ad_6"></div></div>
    </div>
</div>

<!-- indexer::stop -->
<div class="ce_interaction last block">

        
      <form action="" method="post">
        <input type="hidden" name="FORM_SUBMIT" value="ce_postmanager_interaction_1500850">
        <input type="hidden" name="REQUEST_TOKEN" value="">

                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="vote">Like!</button>
        
                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="addFav">Als Favorit speichern</button>
            </form>

</div>
<!-- indexer::continue -->
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-12 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_booklet_list block">

        
  
    <a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-04-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        

<img src="assets/images/8/NV_2022_04_001_Titelseite_Bild-53f5e253.jpg" width="140" height="196" alt="Titelseite neue verpackung 04/2022" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 04/2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Titelstory: TÜV-Süd-zertifizierte Lösung schützt Bedienpersonal – Kartonagen sicher zuführen</li>
                                                                                                                            <li>Themenspecial: Energieeffizienz – So erreichen Industrieunternehmen Energieeffizienz</li>
                                                                                                                            <li>Interview mit Birgit Albrizio von Nestlé Deutschland: „Ersetzt jährlich 250 Millionen Kunststoffverpackungen“</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
<a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-03-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        

<img src="assets/images/7/NV_2022_03_001_Titelseite_Bild-ddc41928.jpg" width="140" height="196" alt="Titelseite neue verpackung 03/2022" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 03/2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Titelstory: Umweltschonende Verpackungskonzepte für eine verbesserte Ökobilanz: Nachhaltige Verpackungslösungen für die Pharmaindustrie</li>
                                                                                                                            <li>Themenspecial: Fälschungsschutz – Serialisierung</li>
                                                                                                                            <li>Produktion und Verpackung medizinischer Einwegmasken: Atemschutzmasken – made in Hohenlohe</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
    

</div>
<!-- indexer::continue -->
                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<h4>Folgen Sie neue-verpackung.de</h4>
<div class="social-links">
		<ul>
            <li>
                <a href="https://www.linkedin.com/company/neue-verpackung/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/neue-verpackung-861" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='huethig-logo' href="https://www.huethig.de" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/agb/" itemprop="url" target=" target=&quot;_blank&quot;" title="AGB">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://swmh-datenschutz.de/nvp" itemprop="url" target=" target=&quot;_blank&quot;" title="Datenschutzbestimmungen – neue-verpackung.de">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="impressum.html" itemprop="url" title="Impressum – neue-verpackung.de">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(190093)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Schneider Electric digitalisiert die Verpackungsindustrie","contao:pageId":11164,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>

</body>
</html>

