<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>Warum der Verzicht auf Kunststoff-Tragetaschen den Verbrauch von Müllsäcken steigert</title>
    <base href="https://www.neue-verpackung.de/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="Ceresana hat den europäischen Markt untersucht für Beutel, Säcke und Tüten aus Kunststoffen und Papier.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    <link rel="preload" as="style" href="files/design/nv/assets/css/default.min.css?ver=1661236783">
    <link rel="preload" as="style" href="files/design/nv/assets/css/styles.min.css?ver=1661236783">
    <link rel="preload" as="script" href="assets/jquery/js/jquery.min.js?v=44c4d782">
    <link rel="stylesheet" href="files/design/nv/assets/css/default.min.css?ver=1661236783">
    <link rel="stylesheet" href="files/design/nv/assets/css/styles.min.css?ver=1661236783">

    
            <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/iimpostmanager/css/text.min.css?v=c23806ef"><link rel="stylesheet" href="bundles/iimpostmanager/css/post_include.min.css?v=c23806ef"><link rel="stylesheet" href="files/design/default/assets/css/registration.min.css?v=c23806ef"><link rel="stylesheet" href="bundles/iimpostmanager/css/postmanager_reader.min.css?v=c23806ef"><link rel="stylesheet" href="bundles/iimpostmanager/css/freemium_overlay.min.css?v=c23806ef"><link rel="stylesheet" href="bundles/iimpostmanager/css/overlay.min.css?v=c23806ef"><link rel="stylesheet" href="bundles/iimpostmanager/css/related_reader.min.css?v=c23806ef"><link rel="stylesheet" href="bundles/indexelements/css/topic_box.min.css?v=c23806ef"><link rel="stylesheet" href="bundles/iimcomment/css/comments.min.css?v=c23806ef"><link rel="stylesheet" href="files/design/default/assets/css/listing.min.css?v=c23806ef"><link rel="stylesheet" href="files/design/default/assets/css/rss_reader.min.css?v=c23806ef"><link rel="stylesheet" href="files/design/default/assets/css/breadcrumbs.min.css?v=c23806ef"><link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=8d1913ae"><link rel="stylesheet" href="files/design/default/assets/css/social_bar.min.css?v=c23806ef"><link rel="stylesheet" href="bundles/iimpostmanager/css/invader_reader.min.css?v=c23806ef"><link rel="stylesheet" href="assets/css/colorbox.min.css,tablesorter.min.css-2f630236.css">        <script src="assets/jquery/js/jquery.min.js?v=44c4d782"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=c23806ef"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=c23806ef"></script><script src="bundles/iimcomment/js/script.min.js?v=c23806ef"></script><script src="files/design/default/assets/javascript/socialbar.min.js?v=c23806ef"></script><script src="bundles/iimpostmanager/js/floater.min.js?v=c23806ef"></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/utilities.min.js?v=c23806ef" async></script><script src="files/design/default/assets/javascript/datawall.min.js?v=c23806ef" async></script><script src="files/design/default/assets/javascript/menu.min.js?v=c23806ef" async></script><script src="files/design/default/assets/javascript/searchbar.min.js?v=c23806ef" async></script><script src="files/design/default/assets/javascript/werbung.min.js?v=c23806ef" async></script><link rel="preload" as="image" href="files/design/default/assets/images/logo_huethig.svg"><link rel="preload" as="image" href="files/design/nv/assets/images/logo_nv.svg"><link rel="canonical" href="https://www.neue-verpackung.de/markt/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html"/><meta property="og:type" content="article"><meta property="og:title" content="Warum der Verzicht auf Kunststoff-Tragetaschen den Verbrauch von Müllsäcken steigert"><meta property="og:image" content="https://www.neue-verpackung.de/files/upload/post/nv/2022/09/457314/ceresana-titel-marktstudie-beutel-saecke-tueten-4g.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content="neue verpackung"><meta property="og:description" content="Ceresana hat den europäischen Markt untersucht für Beutel, Säcke und Tüten aus Kunststoffen und Papier."><meta name="twitter:author" content="Eva Middendorf"><meta property="og:url" content="https://www.neue-verpackung.de/markt/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html"><link rel="preload" as="image" importance="high" href="assets/images/1/ceresana-titel-marktstudie-beutel-saecke-tueten-4g-66a2b11f.webp" imagesrcset="assets/images/1/ceresana-titel-marktstudie-beutel-saecke-tueten-4g-66a2b11f.webp" type="image/webp"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":[{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/markt\/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html"},"https:\/\/www.neue-verpackung.de\/markt\/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html"],"articleSection":"Markt","dateCreated":"2022-09-07T06:36:00+00:00","datePublished":"2022-09-07T06:36:00+00:00","dateModified":"2022-09-07T06:36:00+00:00","headline":"Warum der Verzicht auf Kunststoff-Tragetaschen den Verbrauch von M\u00fclls\u00e4cken steigert","keywords":"Beutel,Papiers\u00e4cke,Foliens\u00e4cke","pagination":1,"url":"https:\/\/www.neue-verpackung.de\/markt\/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html","wordCount":536,"description":"Ceresana hat den europ\u00e4ischen Markt untersucht f\u00fcr Beutel, S\u00e4cke und T\u00fcten aus Kunststoffen und Papier.","alternativeHeadline":"Warum der Verzicht auf Kunststoff-Tragetaschen den Verbrauch von M\u00fclls\u00e4cken steigert","about":{"@type":"Thing","name":"Markt"},"image":{"@type":"ImageObject","url":"https:\/\/www.neue-verpackung.de\/assets\/images\/c\/ceresana-titel-marktstudie-beutel-saecke-tueten-4g-70ceca64.jpg","width":1200,"height":520,"text":"Ceresana hat den europ\u00e4ischen Markt f\u00fcr Beutel, S\u00e4cke und T\u00fcten untersucht."},"publisher":{"@type":"Organization","name":"neue verpackung","logo":{"@type":"ImageObject","url":"https:\/\/www.neue-verpackung.de\/assets\/images\/8\/logo_nv-ab181931.svg","width":500,"height":151},"sameAs":["https:\/\/www.linkedin.com\/company\/neue-verpackung\/","https:\/\/www.xing.com\/news\/pages\/neue-verpackung-861"]},"author":{"@type":"Person","name":"Eva Middendorf","sameAs":"https:\/\/www.neue-verpackung.de\/oeffentliches-profil\/letzte-beitraege\/eva-middendorf.html"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de","name":"neue verpackung"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/markt.html","name":"Markt"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/markt\/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html","name":"Warum der Verzicht auf Kunststoff-Tragetaschen den Verbrauch von M\u00fclls\u00e4cken steigert"}}]}</script><link rel="shortcut icon" type="image/png" href="files/design/nv/assets/images/favicon.ico" />
<meta property="fb:pages" content="" />
<meta name="google-site-verification" content="" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/nv/assets/images/favicon.ico"/>

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        activityEvents.forEach(function(el) {
            document.addEventListener(el, loadSourcepointScript);
        });

        function loadSourcepointScript() {
            activityEvents.forEach(function(el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

            <script type="text/javascript">
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 5 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);

    // Piano
    (function (src) {
        var a = document.createElement("script");
        a.type = "text/javascript";
        a.async = true;
        a.src = src;
        var b = document.getElementsByTagName("script")[0];
        b.parentNode.insertBefore(a, b)
    })("https://experience-eu.piano.io/xbuilder/experience/load?aid=uzpWVUbVpe");

    tp = window["tp"] || [];
    tp.push(["setTags", ["beutel", "papiersäcke", "foliensäcke"]]);
    tp.push(["setZone", "free"]);
    tp.push(["setContentAuthor", "Eva Middendorf"]);
    tp.push(["setContentSection", "post"]);
    tp.push(["setContentCreated", "2022-09-07T06:36:34"]);
    tp.push(["setCustomVariable", "userState", gtm_tracking.GTM_co_usr_group]);
    tp.push(["setCustomVariable", "loginState", +gtm_tracking.GTM_co_login]);
    let cxSession = getCookie("cX_S") != 0 ? 1 : 0;
    tp.push(["setCustomVariable", "cxSession", cxSession]);

    var cX = window.cX = window.cX || { options: { tcf20: true } };
    cX.callQueue = cX.callQueue || [];

</script>
    
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7iBoldItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"37","search_page":"11188","google_tag":"GTM-PRRDGGT","reload_ads":"3000","refresh_time":"1","domain_code":"neueverp","iam_data":"wfjk","domain_short":"nv","pageVariables":{"domain":"www.neue-verpackung.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"neueverp","domainShort":"nv","kat20":"wfjk","pageUrl":"warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339","pathUrl":"\/markt\/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-33","isSingle":"1","postType":"text","isArchive":false,"postCatOasSitepage":"","isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/markt\/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html","googleTagManagementCode":"GTM-PRRDGGT","googleCustomVariables":{"author":"Eva Middendorf","type":"post","main_category":"Markt","tags":"Beutel, Papiers\u00e4cke, Foliens\u00e4cke","postDate":"September 2022","postDateY":"07.09.2022","auth_type":"free","comments":"0","likes":null,"sponsor":"","postDateUTC":"2022-09-07T06:36:34"},"isDev":false},"ivwCodeForJavascript":{"domainCode":"neueverp","domainShort":"nv","ivw_code_kat20":"wfjk","ivw_comment":"warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339","frabo":"i2"},"adSpecificDomain":"www.neue-verpackung.de"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "markt";
        VmiAdChannelFull = "markt/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage':  VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                        
            'GTM_co_Tags': googleVars.tags,
                        
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

<script>
    function loadVmiRos () {
        let specialScript = document.createElement('script');
        specialScript.async = true;
        specialScript.type = 'text/javascript';
        specialScript.src = "/files/design/default/assets/javascript/script_specials.min.js";
        document.head.appendChild(specialScript);
        let rosScript = document.createElement('script');
        rosScript.async = true;
        rosScript.type = 'text/javascript';
        rosScript.src = "/files/design/default/assets/javascript/vmi_ros.js";
        document.head.appendChild(rosScript);
    }
</script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<!-- start define dn for IOMm init -->
<script type="text/javascript">
var ivwIMAdn = "data-db85e03d1a.neue-verpackung.de";
</script>
<!-- end define dn for IOMm init -->    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRDGGT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

<!-- IOMm -->
<script type='text/javascript'>
IOMm('configure', { 
	st: VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
	dn: ivwIMAdn, // IVW CNAME
	mh: 5
});
</script>

<script type='text/javascript'>
IOMm('pageview', { 
	cp: VmiAdParams.ivwCodeForJavascript.ivw_code_kat20 // code
});
</script>
<!--/IOMm -->

<div id="wrapper">

                <header id="header">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                                    <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3665"
                aria-controls="navbar-responsive-3665"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3665">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                                    <a href="https://www.neue-verpackung.de/" class="navbar-brand brand-link"><img src="files/design/nv/assets/images/logo_nv.svg" alt="logo"></a>

                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3666"
                aria-controls="navbar-responsive-3666"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3666">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3611"
                aria-controls="navbar-responsive-3611"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3611">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="markt.html" itemprop="url" title="Markt: Branchenrelevante News">
        
                                        <span itemprop="name">Markt</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="food.html" itemprop="url" title="Food">
        
                                        <span itemprop="name">Food</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="non-food-chemie.html" itemprop="url" title="Non-Food &amp;amp; Chemie">
        
                                        <span itemprop="name">Non-Food & Chemie</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="pharma-kosmetik.html" itemprop="url" title="Pharma &amp;amp; Kosmetik">
        
                                        <span itemprop="name">Pharma & Kosmetik</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="nachhaltige-verpackungen.html" itemprop="url" title="Nachhaltige Verpackungen">
        
                                        <span itemprop="name">Nachhaltige Verpackungen</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/nachhaltige-etikettenloesungen-von-bluhm-systeme.html" itemprop="url" title="Webinar: Nachhaltige Etikettenlösungen von Bluhm Systeme">
        
                                        <span itemprop="name">Nachhaltige Etikettenlösungen von Bluhm Systeme</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3667"
                aria-controls="navbar-responsive-3667"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3667">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/nachhaltige-etikettenloesungen-von-bluhm-systeme.html" itemprop="url" title="Webinar: Nachhaltige Etikettenlösungen von Bluhm Systeme">
        
                                        <span itemprop="name">Nachhaltige Etikettenlösungen von Bluhm Systeme</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" style="max-width: 970px;"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;,&quot;pinterest&quot;]"
    data-url="https://www.neue-verpackung.de/markt/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-subject="Link zum Artikel: https://www.neue-verpackung.de/markt/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol class="breadcrumb">
                                        <li  class="first">
					<a href="/" title="neue verpackung">
						<i class="fa fa-home"></i>
						<span>Home</span>
						<meta content="1" />
					</a>
				</li>
                                                        				<li >
					<a href="markt.html" title="Markt">
						<span>Markt</span>
						<meta content="2" />
					</a>
				</li>
                                                        				<li class="active last">
					<span>Warum der Verzicht auf Kunststoff-Tragetaschen den Verbrauch von Müllsäcken steigert</span>
					<meta content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main">
                <div class="inside">
                    

  <div class="mod_article first last block" id="article-11331">
    
          


<div class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Markt</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" content="2022-09-07T08:36:00+02:00">07. Sep. 2022 | 08:36 Uhr</span> | von <a href="https://www.neue-verpackung.de/oeffentliches-profil/letzte-beitraege/eva-middendorf.html" title="Zum Autor Eva Middendorf"><span class="author">Eva Middendorf</span></a>                                    </div>
                                    <h2 class="subline">Neue Ceresana-Studie zum europäischen Markt für Beutel, Säcke und Tüten</h2>
                            </div>

                                                <h1 class="title">Warum der Verzicht auf Kunststoff-Tragetaschen den Verbrauch von Müllsäcken steigert</h1>
                            

                                        <p class="lead">Die neue Marktstudie von Ceresana zeigt: Kunststoff-Tragetaschen werden zunehmend durch Papier-Tüten ersetzt. Gleichzeitig steigt der Verbrauch von Müllsäcken, weil immer weniger Tragetaschen eine Zweitverwendung als Müllbeutel finden.</p>
                                </div>
    </div>

    <article class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                    

                    
                    <picture><source srcset="assets/images/1/ceresana-titel-marktstudie-beutel-saecke-tueten-4g-66a2b11f.webp" type="image/webp" width="940" height="407"><img src="assets/images/3/ceresana-titel-marktstudie-beutel-saecke-tueten-4g-317e85f4.jpg" width="940" height="407" alt="Marktstudie Beutel, Säcke und Tüten" class="img-fluid" ></picture > 
                    

                                            <p class="caption">
                                                            Ceresana hat den europäischen Markt für Beutel, Säcke und Tüten untersucht.                                                                                        <span class="file-source">(Bild: Ceresana)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Ceresana hat bereits zum vierten Mal den gesamten europäischen Markt untersucht für Beutel, Säcke und Tüten aus Polyethylen-Folie, aus Folien sonstiger Kunststoffe, aus gewebten Kunststoff-Streifen (woven bags) sowie aus Papier.</p>
<p>Eines der erklärten Ziele der Europäischen Union ist die Förderung<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> von Biokunststoffen, die dabei helfen sollen, den Verbrauch fossiler Rohstoffe und den Ausstoß von Treibhausgasen zu verringern. Noch für das Jahr 2022 kündigt die EU neue Vorschriften zu biobasierten, biologisch abbaubaren und kompostierbaren Kunststoffen an, zum Beispiel zu ihrer verbindlichen Kennzeichnung. Das soll die „weit verbreitete Verwirrung bei den Konsumenten“ beenden und sicherstellen, dass Biokunststoffe zu „echten ökologischen Vorteilen“ führen. Bislang sind Kunststoff-Verpackungen aus nachwachsenden Rohstoffen, etwa Maisstärke oder Molke, nicht unbedingt kompostierbar – andererseits gibt es Kunststoffprodukte auf fossiler Basis, die biologisch abbaubar sind. Einig sind sich die meisten europäischen Staaten, dass die überwiegend aus Polyethylen gefertigten Einwegtüten verschwinden sollen: Kunststoff-Tragetaschen, etwa die dünnen Kunststoff-Hemdchenbeutel für frisches Obst und Gemüse, werden zunehmend gebührenpflichtig oder ganz verboten.</p>
<h2>Gewinner und Verlierer in der Krise</h2>
<p>Erst die Corona-Pandemie, dann politische Konflikte: der seit einigen Jahren zu beobachtende Aufschwung der Schwerlast- und Industriesäcke ist vorerst gestoppt. Die Krisen treffen auch ihre Konkurrenz: die „Flexible Intermediate Bulk Containers“ (FIBC), das heißt die flexiblen Schüttgut-Behältnisse aus stabilem Kunststoffgewebe, meist aus Polypropylen. Der Schwerlast-Markt hängt besonders von der Bauindustrie und der Nachfrage nach Baumaterialien ab. Die Analysten von Ceresana erwarten, dass dabei das Niveau von 2019 erst ab 2025 wieder erreicht wird. Etwas früher erholt sich voraussichtlich das Segment der Beutelverpackungen für Lebensmittel. Während der Pandemie-Jahre 2020 und 2021 war ihr Verbrauch sogar gestiegen, besonders aufgrund der geschlossenen Gastronomie. Dieser Effekt schwindet nun aber wieder: Jetzt sind rasant steigende Energiepreise und Inflation drängende Themen – und viele Haushalte müssen sparen.</p></div></div><div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div><div class="row ce_text_postmanager block"><div class="col-12">
<p>&nbsp;</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div>
<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.neue-verpackung.de/markt/papiersackindustrie-sieht-sich-trotz-anhaltender-krise-gut-aufgestellt-442.html" title="Papiersackindustrie sieht sich trotz anhaltender Krise gut aufgestellt">
    <div class='category top d-block d-md-none'>Markt</div>
    <div class='teaser-image'>
                        <picture><source srcset="assets/images/5/papiersackindustrie-papiersaecke-fuer-lebensmittel-d9d621f5.webp" type="image/webp" width="150" height="150"><img src="assets/images/7/papiersackindustrie-papiersaecke-fuer-lebensmittel-2e68f42a.jpg" width="150" height="150" alt="gestapelte Papiersäche" loading="lazy" class="img-fluid" ></picture >     </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Markt</span>
                            <span class="topline">
                    Gemeinschaft Papiersackindustrie veröffentlicht Branchenreport                </span>
                                        <h3 class="title">
                    Papiersackindustrie sieht sich trotz anhaltender Krise gut aufgestellt                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Die deutsche Papiersackindustrie lieferte in 2021 rund 3,3 % mehr Papiersäcke aus als im Vorjahr. Gleichzeitig stellten die Versorgungslage und Auswirkungen der Pandemie die Mitglieder der Gemeinschaft Papiersackindustrie vor Herausforderungen.                                            <span class="link-text">Einfach hier klicken.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

            <h2>Aktuelle Marktanalyse zu Beuteln, Säcken und Tüten</h2>
      
      <div class="col-12">
                    <p>Kapitel 1 liefert einen umfassenden Überblick zum europäischen Markt für Beutel, Säcke und Tüten, einschließlich Prognosen bis 2031. Daten zu Produktions- und Nachfragevolumina sowie zu den einzelnen Materialtypen und Anwendungsgebieten werden in übersichtlichen Tabellen und Abbildungen aufgeführt.</p>
<p>In Kapitel 2 werden für 23 einzelne Länder die Produktion, der Verbrauch sowie Import und Export von Beuteln, Säcken und Tüten analysiert, und zwar jeweils separat für die verschiedenen Herstellungsmaterialien. Für die acht bedeutendsten nationalen Märkte Europas wird die Produktion von Beuteln detailliert nach Materialien aufgeteilt:</p>
<p>Polyethylen (LDPE, LLDPE und HDPE), sonstige Kunststoffe, gewebte Kunststoffe und Papier. Der Verbrauch wird für die verschiedenen Einsatzgebiete untersucht: Beuteln und Tüten für alle Arten von Nahrungsmitteln, Tragetaschen, Schwerlastsäcke und Industriesäcke sowie Müllbeutel und Müllsäcke. <br>Kapitel 3 bietet nützliche Unternehmensprofile der bedeutendsten Produzenten von Beuteln, Säcken und Tüten in Europa, übersichtlich gegliedert nach Kontaktdaten, Umsatz, Gewinn, Produktpalette, Produktionsstätten, Kurzprofil sowie Produkttypen und Anwendungsgebieten. Ausführliche Profile werden von 82 Herstellern geliefert, wie z.B. Constantia Flexibles Group GmbH, Essentra Plc, Gascogne SA, Huhtamäki Oyi, Melitta Unternehmensgruppe Bentz KG, Mondi Group, Polifilm GmbH, RKW SE, Smurfit Kappa Group Plc, Stora Enso Oyj, Trioplast Industrier AB, VICAT SA und Wihuri Group.</p>        
        
            </div>

</div>

<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.neue-verpackung.de/non-food-chemie/recycelbare-verpackungen-mit-pcr-anteil-59-50-828.html" title="Recycelbare Verpackungen mit PCR-Anteil">
    <div class='category top d-block d-md-none'>Non-Food & Chemie</div>
    <div class='teaser-image'>
                        <picture><source srcset="assets/images/f/Bischof%20und%20Klein_U_Pack_Gruppe_008-d86cf938.webp" type="image/webp" width="150" height="150"><img src="assets/images/5/Bischof%20und%20Klein_U_Pack_Gruppe_008-64c8d1ad.jpg" width="150" height="150" alt="B+K U-Pack Seitenfaltenbeutel mit geteiltem Tragegriff" loading="lazy" class="img-fluid" ></picture >     </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Non-Food & Chemie</span>
                            <span class="topline">
                    Beutel                </span>
                                        <h3 class="title">
                    Recycelbare Verpackungen mit PCR-Anteil                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Kreislauftauglich? – das ist für Bischof + Klein eine Kernfrage bei der Entwicklung flexibler Verpackungen aus Kunststoff. In den vergangenen zwei Jahren hat der Folien- und Verpackungsspezialist mit Stammsitz in Lengerich jeweils mit einer kreislauffähigen Verpackung den Deutschen Verpackungspreis gewonnen.                                            <span class="link-text">Einfach hier klicken.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div>        
        <div id="freemiumwall-container" class='row'>
            <div class='col-12'>
                <div id="foc-wrapper">
                    <div id="freemium-overlay-form">
                        <h2>Sie möchten gerne weiterlesen?</h2>
                        <h3>Registrieren Sie sich jetzt kostenlos:</h3>
                        

      <!-- indexer::stop -->
<div class="mod_registration block">
    
<form action="" method="post" enctype="application/x-www-form-urlencoded">
    <div class="formbody">
        <input type="hidden" name="FORM_SUBMIT" value="tl_registration_3641"/>
        <input type="hidden" name="REQUEST_TOKEN" value=""/>

        
        
        
                    <fieldset>
                
<div class="widget widget-text mandatory form-group">
            <label class="control-label mandatory" for="ctrl_email_3641">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div><input class="mandatory form-control" id="ctrl_email_3641" name="email" type="email" value="" required maxlength="64" placeholder="Ihre E-Mail-Adresse">
        
        
    
            </div>
                <div class='row'>
                    <div class="infoText col-lg-9 offset-lg-3">
                        Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
                    </div>
                </div>
            </fieldset>
        

                    <fieldset>
                <div class="widget widget-password mandatory form-group">
            <label class="mandatory control-label" for="ctrl_password_3641">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div><input class="mandatory form-control form-control password" id="ctrl_password_3641" name="password" type="password" value="" required></div>
        
            
</div>
                <div class="pwHint col-lg-9 offset-lg-3">
                    Das Passwort muss mindestens acht Zeichen lang sein.
                </div>
            </fieldset>
        
                    <fieldset>
                                                </fieldset>
        

                    <fieldset class="agreement">
                    <div class="widget widget-checkbox form-group">
        <label>Zum Newsletter anmelden</label>    </div>
    <div class="custom-control custom-checkbox textbox">
        <input type="checkbox" name="privacy_agreement_newsletter" value="1" id="ctrl_privacy_agreement_newsletter_3641" class="privacy_agreement_newsletter"  />        <label><p>Ich bin einverstanden, von neue verpackung per E-Mail über Zeitschriften, Online-Angebote, Produkte, Veranstaltungen und Downloads aus dem <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank" rel="noopener">Industrie-Medien-Netzwerks</a> informiert zu werden. Ich bin ferner mit der Auswertung meiner Nutzung des Newsletters zur Optimierung des Produktangebots einverstanden. <br>Diese Einwilligung kann ich jederzeit mit Wirkung für die Zukunft widerrufen, indem ich mich vom Newsletter <a href="datenschutz.html#newsletter" target="_blank" rel="noopener">abmelde</a>. Die Datenschutzhinweise habe ich gelesen und zur Kenntnis genommen.</p></label>
    </div>
    


            </fieldset>
        
        
                
        
        

        

        <div class="submit_container">
            <div>
                <input type="submit" class="submit btn btn-opt-in" value="Registrieren"/>
            </div>
        </div>
    </div>
</form>

</div>
<!-- indexer::continue -->
  
                        <p id="form-lower">Mit der Registrierung akzeptiere ich die Nutzungsbedingungen der Portale im <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank">Industrie-Medien-Netzwerks</a>. Die <a href="/datenschutz.html" target="_blank">Datenschutzerklärung</a> habe ich zur Kenntnis genommen.</p>
                    </div>
                    <div class="clearfix"></div>
                    <div id="foc-permanent-content">
                        <p>Sie sind bereits registriert?</p>
                        <a class="foc-login-link" href="https://www.neue-verpackung.de/login.html?_hash=DvTBf560xLAD159lfwfCCp5%2BtFGqxWEksokmkvhOlFs%3D&redirect=https%3A%2F%2Fwww.neue-verpackung.de%2Fmarkt%2Fwarum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html">Hier anmelden</a>
                    </div>
                </div>
            </div>
        </div>
    
    
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_ left block">

        
  
        <div class="ce_related_reader">
            <div class='row same-height'>
                <div class='col-12'>
                    <div class="heading">
                        <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                    </div>
                </div>
                        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_1">
                        <a href="https://www.neue-verpackung.de/markt/nestl-meldet-fortschritte-im-bereich-nachhaltigkeit-von-verpackungen-207.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/6/nestle-umstellung-verpackungen-23bab85f.webp" type="image/webp" width="300" height="200"><img src="assets/images/c/nestle-umstellung-verpackungen-89a2d6a4.jpg" width="300" height="200" alt="Nestl&eacute; meldet Fortschritte im Bereich Nachhaltigkeit von Verpackungen" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Nahrungsmittelkonzern veröffentlicht Nachhaltigkeitsbericht 2021                                            </div>
                    <h3 class="headline">Nestlé meldet Fortschritte im Bereich Nachhaltigkeit von Verpackungen</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <a href="https://www.plastverarbeiter.de/markt/weshalb-steigt-greiner-ins-wertstoffgeschaeft-ein-174.html" target="_blank">
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/a/greiner-kauf-alwag-c53d765d.webp" type="image/webp" width="300" height="200"><img src="assets/images/5/greiner-kauf-alwag-e8b7ca32.jpg" width="300" height="200" alt="Weshalb steigt Greiner ins Wertstoffgesch&auml;ft ein?" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Kauf eines Recyclingwerks in Serbien                                            </div>
                    <h3 class="headline">Weshalb steigt Greiner ins Wertstoffgeschäft ein?</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.plastverarbeiter.de/markt.html" title="Zu www.plastverarbeiter.de" class="external"><i class="icon-link-ext"></i> www.plastverarbeiter.de</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_2">
                        <a href="https://www.plastverarbeiter.de/markt/warum-ein-recyclingnachweis-fuer-papierverbunde-gefordert-wird-195.html" target="_blank">
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/3/the-blowup-t06an6vewaq-unsplash-44033461.webp" type="image/webp" width="300" height="200"><img src="assets/images/9/the-blowup-t06an6vewaq-unsplash-b9fe116c.jpg" width="300" height="200" alt="Warum ein Recyclingnachweis f&uuml;r Papierverbunde gefordert wird" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Papierbasierte Verbundverpackungen                                            </div>
                    <h3 class="headline">Warum ein Recyclingnachweis für Papierverbunde gefordert wird</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.plastverarbeiter.de/markt.html" title="Zu www.plastverarbeiter.de" class="external"><i class="icon-link-ext"></i> www.plastverarbeiter.de</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_3">
                        <a href="https://www.neue-verpackung.de/markt/warum-multivac-anreize-fuer-kunststoffrecycling-von-der-politik-fordert-47-787.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/e/vdma-nuv-vorstand-christian-traumann-bildquelle-multivac-813fb92d.webp" type="image/webp" width="300" height="200"><img src="assets/images/d/vdma-nuv-vorstand-christian-traumann-bildquelle-multivac-feabd1a1.jpg" width="300" height="200" alt="Warum Multivac Anreize f&uuml;r Kunststoffrecycling von der Politik fordert" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Statement des Geschäftsführenden Direktors Christian Traumann zur Kreislaufwirtschaft                                            </div>
                    <h3 class="headline">Warum Multivac Anreize für Kunststoffrecycling von der Politik fordert</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <a href="https://www.neue-verpackung.de/markt/das-sind-die-patente-des-monats-september-2022-99-462.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/4/Patente_jeden%20Monat_Aufmacherbild_Olivier%20Le%20Moal_AdobeStock_181007266-3905e17a.webp" type="image/webp" width="300" height="200"><img src="assets/images/5/Patente_jeden%20Monat_Aufmacherbild_Olivier%20Le%20Moal_AdobeStock_181007266-4e1735fe.jpg" width="300" height="200" alt="Das sind die Patente des Monats September 2022" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Patente                                            </div>
                    <h3 class="headline">Das sind die Patente des Monats September 2022</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_4">
                        <a href="https://www.neue-verpackung.de/markt/henkel-unterstreicht-plastikeinsparung-persil-power-bars-mit-kuenstleraktion-113.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/6/henkel-persil-kuenstlerpaar-skulpur-37a24f79.webp" type="image/webp" width="300" height="200"><img src="assets/images/2/henkel-persil-kuenstlerpaar-skulpur-3ce130cd.jpeg" width="300" height="200" alt="Henkel unterstreicht Plastikeinsparung Persil Power Bars mit K&uuml;nstleraktion" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Wie Kunst sich mit dem Thema Nachhaltigkeit von Verpackungen beschäftigt                                            </div>
                    <h3 class="headline">Henkel unterstreicht Plastikeinsparung Persil Power Bars mit Künstleraktion</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                        <div id="content_ad_3_not">
                        <a href="https://www.neue-verpackung.de/markt/coveris-setzt-no-waste-mission-fort-15-315.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/4/220825-cove-711-wb-fachpack-1200x600-de-v1-c8b9282d.webp" type="image/webp" width="300" height="200"><img src="assets/images/3/220825-cove-711-wb-fachpack-1200x600-de-v1-749c24a0.jpg" width="300" height="200" alt="Coveris setzt &bdquo;No Waste&ldquo; Mission  fort" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Mit Kunststoff- und Papierverpackungen                                            </div>
                    <h3 class="headline">Coveris setzt „No Waste“ Mission  fort</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                            <a href="https://www.neue-verpackung.de/markt/das-sind-die-verpackungen-des-monats-september-2022-523.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/6/POS-jeden%20Monat_Aufmacherbild_robu_s_AdobeStock_182132265-a92ffec2.webp" type="image/webp" width="300" height="200"><img src="assets/images/0/POS-jeden%20Monat_Aufmacherbild_robu_s_AdobeStock_182132265-5c5c3d91.jpg" width="300" height="200" alt="Das sind die Verpackungen des Monats September 2022" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Point of Sale                                            </div>
                    <h3 class="headline">Das sind die Verpackungen des Monats September 2022</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                        <div id="content_ad_4_not">
                        <a href="https://www.neue-verpackung.de/markt/digitale-schneidsysteme-fuer-individuelle-verpackungen-267.html" >
                                    <div class="teaser-image">
                        
                                                    <picture><source srcset="assets/images/0/01-1200-1852b54e.webp" type="image/webp" width="300" height="200"><img src="assets/images/e/01-1200-6a273c86.png" width="300" height="200" alt="Digitale Schneidsysteme f&uuml;r individuelle Verpackungen" loading="lazy" class="img-fluid" ></picture >                         
                                            </div>
                                <div class="topicbox-header">
                                            <span class="label label-ad-highlight label-float">Anzeige</span>
                                        <div class="subtitle">
                                                    Albfactory setzt auf Schneidtechnologie von Zünd                                            </div>
                    <h3 class="headline">Digitale Schneidsysteme für individuelle Verpackungen</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                    </div>
        </div>
    


                
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
            </div>
        </div>

    
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-3619"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="457314"
     data-module-id="3619">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.neue-verpackung.de/markt/warum-der-verzicht-auf-kunststoff-tragetaschen-den-verbrauch-von-muellsaecken-steigert-339.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-3619" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-3619" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                <div class="col-md-7">
                    <p class="comment-user">Angemeldet als: </p>
                </div>
                <div class="col-md-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

    <div class="row text-right">
        <div class="col-lg-12">
                    </div>
    </div>

            <div class="heading">
            <h2>Aktuellste Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" content="2022-09-07T10:00:00+02:00">07. Sep. 2022 | 10:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/optima-feiert-100-jaehriges-jubilaeum-62-496.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/7/bild-1-abgeschnitten-a78edb5d.webp" type="image/webp" width="100" height="90"><img src="assets/images/c/bild-1-abgeschnitten-59b68947.jpg" width="100" height="90" alt="Von links nach rechts: Hans Bühler, geschäftsführender Gesellschafter der Optima Gruppe, erläutert Baden-Württembergs Ministerpräsident Winfried Kretschmann und  Jutta Niemann die Funktionsweise einer pharmazeutischen Abfüllanlage." ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Am Anfang stand die Präzisionswaage                                    </div>
            </div>
                            <h3 class="media-heading">Optima feiert 100-jähriges Jubiläum</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>In 2022 feiert der Verpackungsmaschinenbauer Optima sein 100-jähriges Bestehen – und wird damit Teil eines recht elitären Clubs. Denn so alt werden nicht einmal 2 % 
aller Unternehmen. Anlass also, einen Blick zurückzuwerfen.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" content="2022-09-07T10:00:00+02:00">07. Sep. 2022 | 10:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/highspeed-ausrichter-fuer-schnelle-und-hochpraezise-etikettenapplikation-374.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/d/langguth-highspeed-ausrichter-mit-gebinden-08df7c13.webp" type="image/webp" width="100" height="90"><img src="assets/images/2/langguth-highspeed-ausrichter-mit-gebinden-99f9a101.jpg" width="100" height="90" alt="Etiketten-Ausrichter mit Gebinden." ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Spezielle Kameraanwendung gewährleistet genaue Ausrichtung von Behältern                                    </div>
            </div>
                            <h3 class="media-heading">Highspeed-Ausrichter für schnelle und hochpräzise Etikettenapplikation</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Etiketten werden bei zylindrischen Gebinden größtenteils automatisiert aufgetragen. Die genaue Position der Etiketten auf dem Produkt spielt besonders bei hochwertigen Produkten eine große Rolle. Zwar gibt es bereits Anlagen, welche die Gebinde mithilfe von Sensoren ausrichten, jedoch sind diese meist sehr langsam und teils ungenau. Mithilfe einer Neuentwicklung von Langguth wird der Bedarf an einer hochpräzisen Etikettenapplikation im hochwertigen Produktbereich adressiert.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/pharma-kosmetik.html">
                Pharma & Kosmetik            </a>
            </div>
    <span class="date" content="2022-09-07T06:00:00+02:00">07. Sep. 2022 | 06:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/pharma-kosmetik/wie-ein-universaldesinfektionsmittel-die-welt-ein-wenig-hygienischer-machte-695.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/f/pos5524a-c2afe264.webp" type="image/webp" width="100" height="90"><img src="assets/images/2/pos5524a-4b7f4e75.jpg" width="100" height="90" alt="alte Sagrotan-Verpackung" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Rückblick: Verpackungen und ihre Geschichte                                    </div>
            </div>
                            <h3 class="media-heading">Wie ein Universaldesinfektionsmittel die Welt ein wenig hygienischer machte</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Obwohl die Geschichte der Hygiene bis in die griechische Mythologie zurückreicht, unter anderem mit Hippokrates, der Körperpflege zur Vermeidung von Krankheiten empfahl, startete die neuzeitliche Hygiene vor allem mit Ignaz Philip Semmelweis, der durch einfache Handdesinfektion die Müttersterblichkeit stark reduzierte.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Leitung-Einkauf-Rohwaren-Verpackung-m-w-d.954524575.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/118/41118/816/004348816/1/160x80.gif" alt="Leitung Einkauf Rohwaren &amp; Verpackung (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Apensen</span>
                        </div>
                                                                <h3 class="media-heading">Leitung Einkauf Rohwaren &amp; Verpackung (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Eisbär Eis GmbH</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Einkaeufer-fuer-Verpackungen-m-w-d.938120385.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/915/133915/399/001203399/39/logo.png" alt="Einkäufer für Verpackungen (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Westerwiehe</span>
                        </div>
                                                                <h3 class="media-heading">Einkäufer für Verpackungen (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Heinrich Kühlmann GmbH &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Wissenschaftler-in-Materialentwicklung-Beschichtungstechnologien.931057945.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/184/46184/691/003461691/25/160x80.gif" alt="Wissenschaftler*in - Materialentwicklung - Beschichtungstechnologien">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Freising</span>
                        </div>
                                                                <h3 class="media-heading">Wissenschaftler*in - Materialentwicklung - Beschichtungstechnologien</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Fraunhofer-Institut für Verfahrenstechnik und Verpackung IVV</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/neue-verpackung" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->

<div class=" content_ad_6 ce_banneradbox banneradbox-">
    <div id="content_ad_6"></div></div>
    </div>
</div>

<!-- indexer::stop -->
<div class="ce_interaction last block">

        
      <form action="" method="post">
        <input type="hidden" name="FORM_SUBMIT" value="ce_postmanager_interaction_1500850">
        <input type="hidden" name="REQUEST_TOKEN" value="">

                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="vote">Like!</button>
        
                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="addFav">Als Favorit speichern</button>
            </form>

</div>
<!-- indexer::continue -->
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-12 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_booklet_list block">

        
  
    <a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-08-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        
  <picture>
          <source srcset="assets/images/f/nv-2022-08-001-titelseite-klein-712d0884.webp" type="image/webp" width="138" height="196">
    
<img src="assets/images/5/nv-2022-08-001-titelseite-klein-c3898ca0.jpg" width="138" height="196" alt="Titelseite neue verpackung 08/2022" loading="lazy" class="img-fluid" itemprop="image">

  </picture>
    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 08/2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Nachbericht zum Branchenevent: Der Packaging Summit 2022</li>
                                                                                                                            <li>Wie Unternehmen von New Work profitieren können: Ich war noch niemals in New Work!</li>
                                                                                                                            <li>Fachpack 2022 deutlich größer als im Vorjahr: 40 % mehr Aussteller als im Vorjahr</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
<a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-6-7-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        
  <picture>
          <source srcset="assets/images/a/nv-2022-6-7-001-titelseite-bild-gepr-1-e7099232.webp" type="image/webp" width="139" height="196">
    
<img src="assets/images/3/nv-2022-6-7-001-titelseite-bild-gepr-1-b23366b5.jpg" width="139" height="196" alt="Titelseite neue verpackung 6-7/2022" loading="lazy" class="img-fluid" itemprop="image">

  </picture>
    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 6-7/2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Titelstory: Papp-Trays für Vials und andere Medizinprodukte – Nachhaltige Verpackungsprozesse für Pharma</li>
                                                                                                                            <li>Aktuelle Entwicklungen im Flexodruck: Quo vadis Flexodruck?</li>
                                                                                                                            <li>Special Nachhaltigkeit</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
    

</div>
<!-- indexer::continue -->
                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<h4>Folgen Sie neue-verpackung.de</h4>
<div class="social-links">
		<ul>
            <li>
                <a href="https://www.linkedin.com/company/neue-verpackung/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/neue-verpackung-861" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='huethig-logo' href="https://www.huethig.de" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/agb/" itemprop="url" target=" target=&quot;_blank&quot;" title="AGB">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://swmh-datenschutz.de/nvp" itemprop="url" target=" target=&quot;_blank&quot;" title="Datenschutzbestimmungen – neue-verpackung.de">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="impressum.html" itemprop="url" title="Impressum – neue-verpackung.de">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(190093)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Warum der Verzicht auf Kunststoff-Tragetaschen den Verbrauch von M\u00fclls\u00e4cken steigert","contao:pageId":11164,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>
</body>
</html>

