<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>In Großbritannien tritt die Plastiksteuer in Kraft</title>
    <base href="https://www.neue-verpackung.de/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="Seit April 2022 gilt die sogenannte UK Plastic Tax auf jegliche Kunststoffverpackung. Ein Gespräch darüber mit Malte Biss, Gründer von Flustix.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    
            <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/iimpostmanager/css/text.min.css?v=cf44eb89"><link rel="stylesheet" href="bundles/iimpostmanager/css/reusable_content.min.css?v=cf44eb89"><link rel="stylesheet" href="files/design/default/assets/css/registration.min.css?v=cf44eb89"><link rel="stylesheet" href="bundles/iimpostmanager/css/postmanager_reader.min.css?v=cf44eb89"><link rel="stylesheet" href="bundles/iimpostmanager/css/freemium_overlay.min.css?v=cf44eb89"><link rel="stylesheet" href="bundles/iimpostmanager/css/overlay.min.css?v=cf44eb89"><link rel="stylesheet" href="bundles/iimpostmanager/css/related_reader.min.css?v=cf44eb89"><link rel="stylesheet" href="bundles/indexelements/css/topic_box.min.css?v=cf44eb89"><link rel="stylesheet" href="bundles/iimcomment/css/comments.min.css?v=cf44eb89"><link rel="stylesheet" href="files/design/default/assets/css/listing.min.css?v=cf44eb89"><link rel="stylesheet" href="files/design/default/assets/css/rss_reader.min.css?v=cf44eb89"><link rel="stylesheet" href="files/design/default/assets/css/breadcrumbs.min.css?v=cf44eb89"><link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=8d6d79a8"><link rel="stylesheet" href="files/design/default/assets/css/social_bar.min.css?v=cf44eb89"><link rel="stylesheet" href="bundles/iimpostmanager/css/invader_reader.min.css?v=cf44eb89"><link rel="stylesheet" href="assets/css/colorbox.min.css,tablesorter.min.css-cf3c1dff.css">        <script src="assets/js/jquery.min.js-ecee959a.js"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=cf44eb89"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=cf44eb89" async></script><script src="bundles/iimcomment/js/script.min.js?v=cf44eb89" async></script><script src="files/design/default/assets/javascript/socialbar.min.js?v=cf44eb89"></script><script src="bundles/iimpostmanager/js/floater.min.js?v=cf44eb89"></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/utilities.min.js?v=cf44eb89" async></script><script src="files/design/default/assets/javascript/datawall.min.js?v=cf44eb89" async></script><script src="files/design/default/assets/javascript/menu.min.js?v=cf44eb89" async></script><script src="files/design/default/assets/javascript/searchbar.min.js?v=cf44eb89" async></script><script src="files/design/default/assets/javascript/werbung.min.js?v=cf44eb89" async></script><link rel="canonical" href="https://www.neue-verpackung.de/markt/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443.html"/><meta property="og:type" content="article"><meta property="og:title" content="In Großbritannien tritt die Plastiksteuer in Kraft"><meta property="og:image" content="https://www.neue-verpackung.de/files/upload/post/nv/2022/04/451165/Abakus_© Uwe Annas - Fotolia.com.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content="neue verpackung"><meta property="og:description" content="Seit April 2022 gilt die sogenannte UK Plastic Tax auf jegliche Kunststoffverpackung. Ein Gespräch darüber mit Malte Biss, Gründer von Flustix."><meta name="twitter:author" content="Nora Menzel"><meta property="og:url" content="https://www.neue-verpackung.de/markt/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443.html"><link rel="preload" as="image" href="assets/images/0/Abakus_%C2%A9%20Uwe%20Annas%20-%20Fotolia.com-d8cefa7f.jpg"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":[{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/markt\/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443.html"},"https:\/\/www.neue-verpackung.de\/markt\/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443.html"],"articleSection":"Markt","dateCreated":"2022-04-01T10:26:00+02:00","datePublished":"2022-04-01T10:26:00+02:00","dateModified":"2022-04-01T10:26:00+02:00","headline":"In Gro\u00dfbritannien tritt die Plastiksteuer in Kraft","pagination":1,"url":"https:\/\/www.neue-verpackung.de\/markt\/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443.html","wordCount":669,"description":"Seit April 2022 gilt die sogenannte UK Plastic Tax auf jegliche Kunststoffverpackung. Ein Gespr\u00e4ch dar\u00fcber mit Malte Biss, Gr\u00fcnder von Flustix.","alternativeHeadline":"In Gro\u00dfbritannien tritt die Plastiksteuer in Kraft","about":{"@type":"Thing","name":"Markt"},"image":{"@type":"ImageObject","url":"https:\/\/www.neue-verpackung.de\/assets\/images\/b\/Abakus_%C2%A9%20Uwe%20Annas%20-%20Fotolia.com-36a02c86.jpg","width":1200,"height":900,"text":"Seit April 2022 ist es f\u00fcr britische Unternehmen, die mit Kunststoffverpackungen mit weniger als 30 % Rezyklat hantieren, teuer geworden."},"publisher":{"@type":"Organization","name":"neue verpackung","logo":{"@type":"ImageObject","url":"https:\/\/www.neue-verpackung.de\/assets\/images\/3\/logo_nv-5fdcd7f4.svg","width":500,"height":151},"sameAs":["https:\/\/www.linkedin.com\/company\/neue-verpackung\/","https:\/\/www.xing.com\/news\/pages\/neue-verpackung-861"]},"author":{"@type":"Person","name":"Nora Menzel","sameAs":"https:\/\/www.neue-verpackung.de\/oeffentliches-profil\/letzte-beitraege\/nora-menzel.html"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de","name":"neue verpackung"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/markt.html","name":"Markt"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/markt\/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443.html","name":"In Gro\u00dfbritannien tritt die Plastiksteuer in Kraft"}}]}</script><link rel="shortcut icon" type="image/png" href="files/design/nv/assets/images/favicon.ico" />
<meta property="fb:pages" content="" />
<meta name="google-site-verification" content="" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/nv/assets/images/favicon.ico"/>
    <link rel="stylesheet" href="files/design/nv/assets/css/default.min.css?">
    <link rel="stylesheet" href="files/design/nv/assets/css/styles.min.css?">

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        activityEvents.forEach(function(el) {
            document.addEventListener(el, loadSourcepointScript);
        });

        function loadSourcepointScript() {
            activityEvents.forEach(function(el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"37","search_page":"11188","google_tag":"GTM-PRRDGGT","reload_ads":"3000","refresh_time":"1","domain_code":"neueverp","iam_data":"wfjk","domain_short":"nv","pageVariables":{"domain":"www.neue-verpackung.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"neueverp","domainShort":"nv","kat20":"wfjk","pageUrl":"in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443","pathUrl":"\/markt\/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-44","isSingle":"1","postType":"text","isArchive":false,"postCatOasSitepage":"","isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/markt\/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443.html","googleTagManagementCode":"GTM-PRRDGGT","googleCustomVariables":{"author":"Nora Menzel","type":"post","main_category":"Markt","tags":"","postDate":"April 2022","postDateY":"01.04.2022","auth_type":"free","comments":"0","likes":null,"sponsor":""},"isDev":false},"ivwCodeForJavascript":{"domainCode":"neueverp","domainShort":"nv","ivw_code_kat20":"wfjk","ivw_comment":"in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443","frabo":"i2"},"adSpecificDomain":"www.neue-verpackung.de"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "markt";
        VmiAdChannelFull = "markt/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                                    
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->


<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<!-- start define dn for IOMm init -->
<script type="text/javascript">
var ivwIMAdn = "data-db85e03d1a.neue-verpackung.de";
</script>
<!-- end define dn for IOMm init -->    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRDGGT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

<!-- IOMm -->
<script type='text/javascript'>
IOMm('configure', { 
	st: VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
	dn: ivwIMAdn, // IVW CNAME
	mh: 5
});
</script>

<script type='text/javascript'>
IOMm('pageview', { 
	cp: VmiAdParams.ivwCodeForJavascript.ivw_code_kat20 // code
});
</script>
<!--/IOMm -->

<div id="wrapper">

                <header id="header">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                            <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3665"
                aria-controls="navbar-responsive-3665"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3665">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar navbar-light navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                            <a href="https://www.neue-verpackung.de/" class="navbar-brand brand-link"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3666"
                aria-controls="navbar-responsive-3666"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3666">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar navbar-light navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3611"
                aria-controls="navbar-responsive-3611"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3611">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="markt.html" itemprop="url" title="Markt: Branchenrelevante News">
        
                                        <span itemprop="name">Markt</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="food.html" itemprop="url" title="Food">
        
                                        <span itemprop="name">Food</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="non-food-chemie.html" itemprop="url" title="Non-Food &amp;amp; Chemie">
        
                                        <span itemprop="name">Non-Food & Chemie</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="pharma-kosmetik.html" itemprop="url" title="Pharma &amp;amp; Kosmetik">
        
                                        <span itemprop="name">Pharma & Kosmetik</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="nachhaltige-verpackungen.html" itemprop="url" title="Nachhaltige Verpackungen">
        
                                        <span itemprop="name">Nachhaltige Verpackungen</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/nachhaltige-etikettenloesungen-von-bluhm-systeme.html" itemprop="url" title="Webinar: Nachhaltige Etikettenlösungen von Bluhm Systeme">
        
                                        <span itemprop="name">Nachhaltige Etikettenlösungen von Bluhm Systeme</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3667"
                aria-controls="navbar-responsive-3667"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3667">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/nachhaltige-etikettenloesungen-von-bluhm-systeme.html" itemprop="url" title="Webinar: Nachhaltige Etikettenlösungen von Bluhm Systeme">
        
                                        <span itemprop="name">Nachhaltige Etikettenlösungen von Bluhm Systeme</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" style="max-width: 970px;"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;,&quot;pinterest&quot;]"
    data-url="https://www.neue-verpackung.de/markt/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-subject="Link zum Artikel: https://www.neue-verpackung.de/markt/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol class="breadcrumb">
                                        <li  class="first">
					<a href="/" title="neue verpackung">
						<i class="fa fa-home"></i>
						<span>Home</span>
						<meta content="1" />
					</a>
				</li>
                                                        				<li >
					<a href="markt.html" title="Markt">
						<span>Markt</span>
						<meta content="2" />
					</a>
				</li>
                                                        				<li class="active last">
					<span>In Großbritannien tritt die Plastiksteuer in Kraft</span>
					<meta content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main">
                <div class="inside">
                    

  <div class="mod_article first last block" id="article-11331">
    
          


<div class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Markt</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" content="2022-04-01T10:26:00+02:00">01. Apr. 2022 | 10:26 Uhr</span> | von <a href="https://www.neue-verpackung.de/oeffentliches-profil/letzte-beitraege/nora-menzel.html" title="Zum Autor Nora Menzel"><span class="author">Nora Menzel</span></a>                                    </div>
                                    <h2 class="subline">Kurzinterview über die Steuer mit Flustix Gründer Malte Biss</h2>
                            </div>

                                                <h1 class="title">In Großbritannien tritt die Plastiksteuer in Kraft</h1>
                            

                                        <p class="lead">Seit dem 1. April 2022 gilt die sogenannte UK Plastic Tax auf jegliche Kunststoffverpackung die weniger als 30 % Rezyklat enthält. Wir haben darüber mit Malte Biss gesprochen, der Flustix gegründet hat – ein Unternehmen das Siegel für Plastiknachhaltigkeit ausstellt.</p>
                                </div>
    </div>

    <article class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                                        

<img src="assets/images/0/Abakus_%C2%A9%20Uwe%20Annas%20-%20Fotolia.com-d8cefa7f.jpg" width="940" height="705" alt="Abakus mit bunten Perlen, der auf Euroscheinen steht" class="img-fluid" itemprop="image">

                                            <p class="caption">
                                                            Seit April 2022 ist es für britische Unternehmen, die mit Kunststoffverpackungen mit weniger als 30 % Rezyklat hantieren, teuer geworden.                                                                                        <span class="file-source">(Bild: Uwe Annas - Fotolia)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Diese von der britischen Regierung umgesetzte Regelung, besteuert zukünftig Kunststoffverpackungen mit weniger als 30 % Rezyklat pauschal mit 200 britischen Pfund pro Tonne. Die Steuer soll einen Anreiz schaffen, Kunststoffrezyklate und alternative, plastikfreie Materialien einzusetzen.<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> Es soll dazu führen, dass die Kreislaufwirtschaft gestärkt und die Umwelt entlastet wird.</p>
<p><a href="https://www.neue-verpackung.de/food/verwaltungsgerichtshof-kippt-verpackungssteuer-in-tuebingen-225.html" target="_blank" rel="noopener">In Deutschland wurde eine Verpackungssteuer in Tübingen gerade erst gerichtlich gekippt.</a></p>
<p>Von der neuen Steuer betroffen sind britische Hersteller und Importeure von Kunststoffverpackungen sowie deren Geschäftskunden. Dabei zählen als Kunststoffverpackungen all jene Verpackungen, die nach Gewicht überwiegend aus Kunststoff bestehen. Das gilt auch für importierte Verpackungen, unabhängig davon, ob sie zu diesem Zeitpunkt gefüllt oder ungefüllt sind.</p>
<p>Unternehmen müssen deshalb einmal im Quartal Gesamtgewicht und Rezyklatanteil ihrer Kunststoffverpackungen an die Steuerabteilung der britischen Regierung melden. Außerdem können sie ihre Materialien und Verpackungen von unabhängigen Dritten zertifizieren lassen und dadurch für Abnehmer sowie Verbraucher beispielsweise den Rezyklatanteil einer Verpackung in Form eines Siegels kommunizieren.</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div>
<div class="row ce_reusable_content block">

        
          <div class="col-12">
            <div class='highlight-wrapper'>
                                    <div class="highlight-headline">
                        <h3>Nachhaltige Verpackungen: der große Überblick</h3>
                    </div>
                                <div class="highlight-section">
                    <div class="float-start">
                        <div class="highlightedBox">
                                                            

<img src="assets/images/5/nv_header_pillar_page_940x250-5c9be820.jpg" width="940" height="250" alt="Grafik von Lebensmitteln im Supermarktregal" itemprop="image">

                                                                    <div class="caption">
                                                                                                                            <span class="file-source">(Bild: sabelskaya - stock.adobe.com)</span>
                                                                            </div>
                                                                                    </div>
                    </div>
                    <p>Sie wollen alles zum Thema nachhaltige Verpackungen wissen? Klar ist, dass der Bedarf an nachhaltigen Verpackungen in den kommenden Jahren stark steigen wird. Aber das Thema ist komplex: Wann gilt denn überhaupt eine Verpackung als nachhaltig und welche Kriterien müssen dabei künftig erfüllt sein? <a href="https://www.neue-verpackung.de/nachhaltige-verpackungen/wann-ist-eine-verpackung-nachhaltig-221.html" target="_blank" rel="noopener">Alles was man dazu wissen sollte, erfahren Sie hier.</a></p>
<p>&nbsp;</p>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    
</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Eines dieser Unternehmen, das Prüfsiegel vergibt, ist Flustix. Es bietet anderen Unternehmen als Dienstleistung an, Produkte und Verpackungen auf ihren Plastikgehalt, aber auch die Art der verwendeten Kunststoffe zu untersuchen und anschließend mit einem zertifizierten Siegel zu versehen. Es gibt verschiedene Kategorien, nach denen das Unternehmen kennzeichnet: das Gesamtprodukt, die Verpackung, das Produkt ohne Verpackung, Produktinhalt ohne Mikroplastik und Produkte aus Sekundärkunststoffen. Für jede Kategorie gibt es ein eigenes Siegel.</p>
<p>Flustix ist von der EU als Good Practice auf ihrer Plattform für Kreislaufwirtschaft gelistet sowie von der Bundesregierung, verschiedenen NGO und Verbraucherschutz-Organisationen anerkannt.</p>
<h2>Drei Fragen an Malte Biss von Flustix</h2>
<p>Wir haben mit Malte Biss, dem Gründer von Flustix über die Plastiksteuer in Großbritannien gesprochen</p>
<p><em>Neue Verpackung: Gilt die Steuer auch für Verpackungen aus biologisch<span id="content_ad_2" class="pull-right float-none float-lg-end"></span> abbaubarem Kunststoff, für den es ja im Grunde kein Rezyklat geben sollte?</em></p>
<p><strong>Malte Biss</strong>: Ja, Biokunststoffe zählen im Rahmen der UK Plastic Tax auch ganz klar zu den Kunststoffen. Hier dürfte es sehr schwer werden 30 Prozent Rezyklatanteil zu erreichen. Unter die UK Plastic Tax fallen unter anderem auch chemisch modifizierte Materialien auf Zellulosebasis, beispielsweise Zelluloseacetat. Des Weiteren gelten als Kunststoffe auch Polymere, die biologisch abbaubar, kompostierbar oder oxo-abbaubar sind.</p>        
                                

            
<figure class="image_container float_below">
  
  

<img src="assets/images/9/flustix_recycled_formatiert-89330376.jpg" width="275" height="400" alt="Recycled-Siegel von Flustix" itemprop="image">


  
      <figcaption class="caption">Das Siegel zertifiziert den Rezyklatanteil eines Produkts. <small class="file-source">(Bild: Flustix)</small></figcaption>
  </figure>
        
            </div>

</div>
<div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div>
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p><em>Neue Verpackung: Gibt es– außerhalb der EU – bereits von anderen Ländern ähnliche Bestrebungen, eine solche Abgabe einzuführen?</em></p>
<p><strong>Biss</strong>: Bisher gelten in Europa Spanien, Italien und England als Vorreiter mit einer eigenen Kunststoff-Steuer, die sich auf den Einsatz von Rezyklaten oder die Recyclingfähigkeit von Verpackungen fokussiert. Auf dem afrikanischen Kontinent gibt es mehrere Länder, die sehr rigoros Verbote durchsetzen, doch Abgaben und/oder Steuern sind mir bisher nicht bekannt. Ich rechne am ehesten im asiatischen Raum mit Abgaben und Steuern auf nicht recyclingfähige Verpackungen wie auch auf Verpackungen, die ohne Rezyklat-Anteil in Verkehr gebracht werden. Hier richtet sich klar der Blick in Richtung Europa, in Asien ist man derzeit auch an einem Pendant zur SUPD dran.</p>
<p><em>Neue Verpackung: Wer zahlt – voraussichtlich – am Ende die Zeche: Packmittelhersteller, Inverkehrbringer/Markenartikler oder der Verbraucher?</em></p>
<p><strong>Biss</strong>: Das wird die Praxis zeigen, und kann derzeit sicher noch nicht pauschal beantwortet werden. Aber, betrachtet man die Plastikabgabe, welche die EU im Januar 2021 zur Stärkung der Kreislaufwirtschaft eingeführt hat, so gibt es je nach EU-Mitgliedstaat die unterschiedlichsten<span id="content_ad_3" class="pull-left float-none float-lg-start"></span> Herangehensweisen. Die einen halten Töpfe dafür vor, andere geben es weiter an die Wirtschaft, die wiederum schlagen es auf die Produkte drauf. Someone has to pay the bill. Doch auch wenn uns jetzt im ersten Moment der Aufbau einer funktionierenden Kreislaufwirtschaft als teuer erscheint, so kann diese einen Segen darstellen und viele Produkte auch wieder erschwinglicher machen. Insbesondere für ein rohstoffarmes Land wie Deutschland, im Rahmen der derzeitigen Preistendenzen bei jeglichen Rohstoffen.</p>
<p><strong>Biss war letztes Jahr einer der Vortragenden auf unserem Packaging Summit. Wer dieses Jahr mit dabei ist, erfahren Sie auf unserer Veranstaltungsseite - schauen Sie doch mal vorbei:</strong></p>        
        
            </div>

</div>

<div class="row ce_reusable_content block">

        
          <div class="col-12">
            <div class='highlight-wrapper'>
                                    <div class="highlight-headline">
                        <h3>5. Packaging Summit</h3>
                    </div>
                                <div class="highlight-section">
                    <div class="float-start">
                        <div class="highlightedBox">
                                                            

<img src="assets/images/7/Packaging%20Summit_Key%20visual_Datum_Ort-d6df01d8.jpg" width="940" height="341" alt="Key visual Packaging Summit" itemprop="image">

                                                                                    </div>
                    </div>
                    <p>Nachdem der Packaging Summit die vergangenen beiden Jahre aufgrund der Pandemie rein virtuell stattfand, treten wir nun wieder auf die physische Bühne. Allerdings nicht mehr in München, sondern im hohen Norden: Hamburg. Das erfolgreiche Konzept zieht mit um, und so erwartet Sie auch in der Hansestadt der bekannte Mix aus Marketing, Digitalisierung/Innovation, Design und natürlich Nachhaltigkeit.</p>
<p>Alle Informationen zur Veranstaltung am 5. und 6. Juli 2022 finden Sie unter <a href="https://www.packagingsummit.de/" target="_blank" rel="noopener">www.packagingsummit.de</a>.</p>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    
</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div>                <div id="freemiumwall-container">
            <div id="foc-wrapper">
                <div id="freemium-overlay-content-container">
                    <div id="foc-ajax-content"></div>
                </div>
                <div id="freemium-overlay-form">
                    <h3>Kostenlose Registrierung</h3>
                    

      <!-- indexer::stop -->
<div class="mod_registration block">

<form action="" method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_registration_3641" />
<input type="hidden" name="REQUEST_TOKEN" value="" />




<fieldset>
    
<div class="widget widget-text row mandatory form-group">
            <label class="control-label mandatory col-lg-3" for="ctrl_email_3641">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div class="col-lg-9"><input class="mandatory form-control" id="ctrl_email_3641" name="email" type="email" value="" required maxlength="64"></div>
        
        
    
                    </div>

<div class="row"><div class="widget widget-checkbox col-lg-9 offset-lg-3 form-group">
            <label for="ctrl_vmi_newsletter_3641">
                    Newsletter            </label>
    
            <input type="hidden" name="vmi_newsletter" value="">
<div class="custom-controls-stacked"><div class="custom-control custom-checkbox"><input class="checkbox custom-control-input mandatory" type="checkbox" id="vmi_newsletter_all"><label for="vmi_newsletter_all">Newsletter von neue verpackung</label></div>
    
        <div class="custom-control custom-checkbox vmi_newsletter_control_wrapper" style="visibility: hidden;position: absolute; left: -22000px;">
        <input type="checkbox" name="vmi_newsletter[]" id="opt_vmi_newsletter_3641_0" class="checkbox custom-control-input" value="15825">
        <label class="custom-control-label" id="lbl_vmi_newsletter_3641_0" for="opt_vmi_newsletter_3641_0">
            neue verpackung Newsletter        </label>
    </div>
    
        
        <div class="custom-control custom-checkbox vmi_newsletter_control_wrapper" style="visibility: hidden;position: absolute; left: -22000px;">
        <input type="checkbox" name="vmi_newsletter[]" id="opt_vmi_newsletter_3641_1" class="checkbox custom-control-input" value="16363">
        <label class="custom-control-label" id="lbl_vmi_newsletter_3641_1" for="opt_vmi_newsletter_3641_1">
            neue verpackung Service-Newsletter        </label>
    </div>
    
    </div>
        
        
    
                    </div>
</div>    <div class='row'>
        <div class="infoText col-lg-9 offset-lg-3">
            Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
        </div>
    </div>
</fieldset>

    <script type="text/javascript">
        let fields = jQuery('.vmi_newsletter_control_wrapper input');
        function vmi_newsletter_check() {
            fields.each(function() {
                if (jQuery(this).is(":checked")) {
                    vmi_newsletter_checked();
                    return false;
                }
            });
        }
        function vmi_newsletter_checked() {
            fields.each(function() {
                jQuery(this).prop('checked', true);
            });
        }
        function vmi_newsletter_unchecked() {
            fields.each(function() {
                jQuery(this).prop('checked', false);
            });
        }
        jQuery('#vmi_newsletter_all').on('click', function() {
            if ( this.checked ) {
                vmi_newsletter_checked()
            } else {
                vmi_newsletter_unchecked()
            }
        });
        (function() {
            vmi_newsletter_check()
        })();
    </script>

<fieldset>
    <div class="widget widget-password row mandatory form-group">
            <label class="mandatory control-label col-lg-3" for="ctrl_password_3641">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3641" name="password" type="password" value="" required></div>
        
            
</div>

<div class="widget widget-password row mandatory form-group confirm">
            <label class="mandatory control-label col-lg-3 confirm" for="ctrl_password_3641">
                    <span class="sr-only">Pflichtfeld </span>Bestätigung<span class="mandatory">*</span>
            </label>


    <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3641_confirm" name="password_confirm" type="password" value="" required></div>

        
    
        
</div>
    <div class="pwHint col-lg-9 offset-lg-3">
        Das Passwort muss mindestens acht Zeichen lang sein.
    </div>
</fieldset>




    <fieldset class="row agreement">
    <div class="agreement-checkbox col-lg-3">
          <tr class="row_4 even">
    <td class="col_0 col_first"><label><span class="sr-only">Pflichtfeld </span>Nutzervereinbarung<span class="mandatory">*</span></label>    </div>
    <div class="textbox col-lg-9">
        <span class="mandatory">*</span></td>
    <td class="col_1 col_last"><input type="checkbox" name="accept_agreement" value="1" id="ctrl_agreement_3641" class="agreement"  /> <label for="ctrl_agreement_3641" class="agreement_check_text"></label> <div class="agreement_text"></div></td>
  </tr>
        <div class="agreement_text">
            <p>Ich habe die <a title="zu den AGB" href="https://www.huethig.de/agb/" target="_blank" rel="noopener">AGB</a>, die Hinweise zum <a title="zu den AGB" href="https://www.huethig.de/agb/" target="_blank" rel="noopener">Widerrufsrecht </a>und zum <a title="zur Datenschutzerklärung" href="datenschutz.html" target="_blank" rel="noopener">Datenschutz </a>gelesen und akzeptiere diese.</p>        </div>
    </div>
    </fieldset>






<div class="row submit_container">
    <div class='col-lg-9 offset-lg-3'>
        <input type="submit" class="submit btn btn-primary" value="Registrieren" />
    </div>
</div>
</div>
</form>

</div>
<!-- indexer::continue -->
  
                    <small>*) Pflichtfeld</small>
                </div>
                <div class="clearfix"></div>
                <div id="foc-permanent-content">
                    <p>Sie sind bereits registriert?</p>
                    <a class="foc-login-link" href="/login.html">Hier anmelden</a>
                </div>
            </div>
        </div>

        <script>
            let vmNlContainer = jQuery('#freemiumwall-container input#vmi_newsletter_all').parent().parent().parent();
            let vmMailContainer = jQuery('#freemiumwall-container input[name=email]').parent().parent();
            vmMailContainer.find('>label').html('E-Mail <span class="mandatory">*</span>');
            vmMailContainer.find('div').removeClass();
            let vmPwContainer = jQuery('#freemiumwall-container input[name=password]').parent().parent();
            vmPwContainer.find('div').removeClass();
            jQuery("#freemiumwall-container").on('change', '.widget-password input.password', function() {
                jQuery("#freemiumwall-container .widget-password.confirm input.password").val( jQuery("#freemiumwall-container .widget-password input.password").val() );
            });
            jQuery('#freemiumwall-container .widget-password.confirm').hide();
            jQuery('#freemiumwall-container fieldset.agreement .agreement-checkbox')
                .removeClass('col-lg-3')
                .html('Nutzervereinbarung und Datenschutz<span class="mandatory">*</span>');
            jQuery("#freemiumwall-container fieldset.agreement .textbox")
                .removeClass('col-lg-9');
            jQuery("#freemiumwall-container fieldset.agreement .textbox span.mandatory").remove();
            jQuery('#freemiumwall-container fieldset.agreement')
                .prepend(vmNlContainer);
            vmNlContainer.removeClass('col-lg-9 offset-lg-3');
            vmNlContainer.find('>label').html('Zum Newsletter anmelden');
            vmNlContainer.find('label[for=vmi_newsletter_all]').html('Die Einwilligung zum Erhalt des neue verpackung Newsletters kann jederzeit mit Wirkung für die Zukunft <a href="/datenschutz.html#Werbung" target="_blank">widerrufen</a> werden. Ich bin mit der <a href="/datenschutz.html#newsletter" target="_blank">Auswertung meiner Nutzung der Newsletter</a> einverstanden.')
                .parent().addClass('textbox');
            jQuery('#freemiumwall-container .submit_container div').removeClass();
            jQuery('#freemiumwall-container .submit_container div input')
                .prop('value', 'Kostenlos registrieren')
                .addClass('btn-lg')
                .after('<span class="btn-lg submit btn btn-info">Zurück</span>');
            jQuery("#freemiumwall-container #foc-ajax-content").on('click', 'span.submit', function(){
                jQuery("#freemiumwall-container #freemium-overlay-content-container").hide('slow');
                jQuery("#freemiumwall-container #freemium-overlay-form").show('slow');
            });
            jQuery("#freemiumwall-container #freemium-overlay-form").on('click', 'span.submit', function(){
                jQuery("#freemiumwall-container #freemium-overlay-form").hide('slow');
                jQuery("#freemiumwall-container #freemium-overlay-content-container").show('slow');
            });
        </script>

    
    
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_ left block">

        
  
        <div class="ce_related_reader">
            <div class='row same-height'>
                <div class='col-12'>
                    <div class="heading">
                        <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                    </div>
                </div>
                        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_1">
                        <a href="https://www.neue-verpackung.de/markt/start-up-macht-farbige-kunststoffe-kreislauffaehig-321.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/c/AdobeStock_345676477-2bf7d9a2.jpg" width="300" height="200" alt="Start-up macht farbige Kunststoffe kreislauff&auml;hig" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Durchbruch für farbige Kunststoffe                                            </div>
                    <h3 class="headline">Start-up macht farbige Kunststoffe kreislauffähig</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <a href="https://www.neue-verpackung.de/food/verwaltungsgerichtshof-kippt-verpackungssteuer-in-tuebingen-225.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/3/Kaffee%20to%20go_34241963_babimu-e0dcbe8f.jpg" width="300" height="200" alt="Verwaltungsgerichtshof kippt Verpackungssteuer in T&uuml;bingen" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Steuer auf Einwegverpackungen von Lebensmitteln                                            </div>
                    <h3 class="headline">Verwaltungsgerichtshof kippt Verpackungssteuer in Tübingen</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/food.html" title="Zu www.neue-verpackung.de">Zur Rubrik Food</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_2">
                        <a href="https://www.neue-verpackung.de/food/dienst-verpackungstechnik-zeigt-standardkartonierer-p3-auf-der-anuga-foodtec-710.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/1/Dienst_%20Kartonierer%20HK%20P3%20A-084188ea.jpg" width="300" height="200" alt="Dienst Verpackungstechnik zeigt Standardkartonierer P3 auf der Anuga Foodtec" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Horizontalkartonierer für Pizza und mehr                                            </div>
                    <h3 class="headline">Dienst Verpackungstechnik zeigt Standardkartonierer P3 auf der Anuga Foodtec</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/food.html" title="Zu www.neue-verpackung.de">Zur Rubrik Food</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_3">
                        <a href="https://www.neue-verpackung.de/food/mehr-erkennungs-und-ausfallsicherheit-bei-der-fremdkoerperinspektion-10-365.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/d/HEUFT_eXaminer-II-series_4c_300dpi_15x10cm-793eb9c6.jpg" width="300" height="200" alt="Mehr Erkennungs- und Ausfallsicherheit bei der Fremdk&ouml;rperinspektion" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Systeme zur Qualitätssicherung im Lebensmittelbereich                                            </div>
                    <h3 class="headline">Mehr Erkennungs- und Ausfallsicherheit bei der Fremdkörperinspektion</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/food.html" title="Zu www.neue-verpackung.de">Zur Rubrik Food</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <a href="https://www.plastverarbeiter.de/markt/basf-venture-capital-investiert-in-oceanworks-774.html" target="_blank">
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/8/Plastic%20water%20bottles_fotohansel_AdobeStock_107377734-e39e61b4.jpeg" width="300" height="200" alt="BASF Venture Capital investiert in Oceanworks" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Plattform zur rückverfolgbaren Beschaffung recycelter Kunststoffe                                            </div>
                    <h3 class="headline">BASF Venture Capital investiert in Oceanworks</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.plastverarbeiter.de/markt.html" title="Zu www.plastverarbeiter.de" class="external"><i class="icon-link-ext"></i> www.plastverarbeiter.de</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <div id="content_ad_4">
                        <a href="https://www.neue-verpackung.de/non-food-chemie/material-fuer-pril-flasche-zu-50-prozent-aus-dem-gelben-sack-125.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/b/Henkel_pril-kaltaktiv-collage_web-2ae00188.png" width="300" height="200" alt="Material f&uuml;r Pril-Flasche zu 50 Prozent aus dem gelben Sack" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Henkel macht Spülmittel-Verpackung nachhaltiger                                            </div>
                    <h3 class="headline">Material für Pril-Flasche zu 50 Prozent aus dem gelben Sack</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/non-food-chemie.html" title="Zu www.neue-verpackung.de">Zur Rubrik Non-Food & Chemie</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                        <div id="content_ad_3_not">
                        <a href="https://www.neue-verpackung.de/markt/messetrio-fuer-die-converting-papier-und-druckbranche-115.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/d/ICE-Europe-2022_Titel-fuer-News-2f8fde04.jpg" width="300" height="200" alt="Messetrio f&uuml;r die Converting-, Papier- und Druckbranche" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Messe München war Gastgeberin von drei Parallelveranstaltungen                                            </div>
                    <h3 class="headline">Messetrio für die Converting-, Papier- und Druckbranche</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                    </div>
        </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                            <a href="https://www.neue-verpackung.de/markt/harro-hoefliger-uebernimmt-maschinenbauer-widmann-maschinen-733.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/1/Harro%20H%C3%B6fliger_%C3%9Cbernahmen%20Widmann-b34628ec.jpg" width="300" height="200" alt="Harro H&ouml;fliger &uuml;bernimmt Maschinenbauer Widmann Maschinen" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Übernahme im Bereich Verpackungsmaschinenbau                                            </div>
                    <h3 class="headline">Harro Höfliger übernimmt Maschinenbauer Widmann Maschinen</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                </div>
            <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                        <div id="content_ad_4_not">
                        <a href="https://www.neue-verpackung.de/markt/auszeichnung-red-dot-award-fuer-rollcontainer-walther-faltsysteme-145.html" >
                                    <div class="teaser-image">
                        
                                                    <img src="assets/images/1/Walther%20Faltsysteme_Rollcontainer_Red%20Dot%20Award_Design-7dd4d25f.jpg" width="300" height="200" alt="Auszeichnung: Red Dot Award f&uuml;r Rollcontainer Walther Faltsysteme" class="img-fluid" loading="lazy">                        
                                            </div>
                                <div class="topicbox-header">
                                        <div class="subtitle">
                                                    Red Dot Award: Product Design 2022 vergeben                                            </div>
                    <h3 class="headline">Auszeichnung: Red Dot Award für Rollcontainer Walther Faltsysteme</h3>
                </div>
                <div class="topicbox-content-wrapper">
                                    </div>
            </a>
            <div class="topicbox-footer">
                                                    <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                            </div>
                    </div>
        </div>
    


                
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
            </div>
        </div>

    
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-3619"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="451165"
     data-module-id="3619">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.neue-verpackung.de/markt/in-grossbritannien-tritt-die-plastiksteuer-in-kraft-443.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-3619" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-3619" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                <div class="col-md-7">
                    <p class="comment-user">Angemeldet als: </p>
                </div>
                <div class="col-md-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

            <div class="heading">
            <h2>Aktuellste Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" content="2022-04-01T06:00:00+02:00">01. Apr. 2022 | 06:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/flexible-sicherheitsloesung-schuetzt-bedienpersonal-am-kartonaufrichter-999.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/5/1_myPNOZ_Sensors_P1_B8_2_cold-14113990.jpg" width="100" height="90" alt="Die TÜV-Süd-zertifizierte Lösung für die sichere Kartonagenzufuhr von Pilz umfasst die Kleinsteuerung PNOZ-Multi 2 und Sicherheitsschaltgerät My-PNOZ sowie spezielle Sensoren." itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Mit und ohne Karton sicher                                    </div>
            </div>
                            <h3 class="media-heading">Flexible Sicherheitslösung schützt Bedienpersonal am Kartonaufrichter</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Bei einem Kartonaufrichter fungieren die zur Bearbeitung anstehenden Kartonzuschnitte als beweglich trennende Schutzeinrichtung. Läuft die Materialzufuhr jedoch leer, kann das Personal ungehindert in das Innere greifen – eine erhebliche Gefährdung. Eine TÜV-Süd-zertifizierte Sicherheitslösung schafft hier Sicherheit.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" content="2022-03-31T06:00:00+02:00">31. Mär. 2022 | 06:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/bedruckte-vakuumbeutel-setzen-grillgut-in-szene-187.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/e/Allfo_grillbeutel_02-dc56414d.jpg" width="100" height="90" alt="Siegelrandbeutel BBQ von Allfo" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Beutel                                    </div>
            </div>
                            <h3 class="media-heading">Bedruckte Vakuumbeutel setzen Grillgut in Szene</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Allfo hat einen BBQ-Beutel entwickelt, der mariniertes Fleisch, Schaschlik-Spieße, aber auch vegetarische und vegane Alternativen appetitlich präsentieren soll.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" content="2022-03-30T16:32:00+02:00">30. Mär. 2022 | 16:32 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/nilfisk-praesentiert-batteriebetriebenen-industriesauger-399.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/c/Nilfisk_VHW320-IC_1-8ef57480.gif" width="100" height="90" alt="mobiler Industriesauger von Nilfisk" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Effiziente Reinigungsabläufe in der Lebensmittelproduktion                                    </div>
            </div>
                            <h3 class="media-heading">Nilfisk präsentiert mobilen Industriesauger</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Reinigungsgerätehersteller Nilfisk stellt auf der Anuga Foodtec einen mobilen Industriesauger vor, der besonders für die Lebensmittelindustrie geeignet ist.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div  class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Teamleitung-m-w-d-Formteilkontrolle-und-verpackung.813953635.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/184/33184/464/002014464/1/160x80.gif" alt="Teamleitung (m/w/d) Formteilkontrolle und -verpackung">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Ettenheim</span>
                        </div>
                                                                <h3 class="media-heading">Teamleitung (m/w/d) Formteilkontrolle und -verpackung</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Georg Fischer AG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Maschinen-und-Anlagenfuehrer-w-m-d-Verpackung.814108895.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/045/69045/135/006854135/7/160.gif" alt="Maschinen- und Anlagenführer (w/m/d) Verpackung">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Bad Aibling</span>
                        </div>
                                                                <h3 class="media-heading">Maschinen- und Anlagenführer (w/m/d) Verpackung</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Aenova Group</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Geschaeftsfeldmanager-in-Produktwirkung.815282205.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/184/46184/691/003461691/25/160x80.gif" alt="Geschäftsfeldmanager*in - Produktwirkung">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Freising</span>
                        </div>
                                                                <h3 class="media-heading">Geschäftsfeldmanager*in - Produktwirkung</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Fraunhofer-Institut für Verfahrenstechnik und Verpackung IVV</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/neue-verpackung" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->

<div class=" content_ad_6 ce_banneradbox banneradbox-">
    <div id="content_ad_6"></div></div>
    </div>
</div>

<!-- indexer::stop -->
<div class="ce_interaction last block">

        
      <form action="" method="post">
        <input type="hidden" name="FORM_SUBMIT" value="ce_postmanager_interaction_1500850">
        <input type="hidden" name="REQUEST_TOKEN" value="">

                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="vote">Like!</button>
        
                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="addFav">Als Favorit speichern</button>
            </form>

</div>
<!-- indexer::continue -->
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-12 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_booklet_list block">

        
  
    <a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-03-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        

<img src="assets/images/7/NV_2022_03_001_Titelseite_Bild-ddc41928.jpg" width="140" height="196" alt="Titelseite neue verpackung 03/2022" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 03/2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Titelstory: Umweltschonende Verpackungskonzepte für eine verbesserte Ökobilanz: Nachhaltige Verpackungslösungen für die Pharmaindustrie</li>
                                                                                                                            <li>Themenspecial: Fälschungsschutz – Serialisierung</li>
                                                                                                                            <li>Produktion und Verpackung medizinischer Einwegmasken: Atemschutzmasken – made in Hohenlohe</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
<a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-1-2-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        

<img src="assets/images/a/NV_2022_01_001_Titelseite_Bild-b48eab42.jpg" width="140" height="196" alt="Titelseite neue verpackung 1-2/2022" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 1-2/2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Titelstory: Transporttrays und Schalen von Pöppelmann Famac: Mehrweg für den LEH</li>
                                                                                                                            <li>24. Deutscher Verpackungsdialog über starke Marken aus dem Norden: Mit voller Kraft voraus</li>
                                                                                                                            <li>Unsichtbare Wasserzeichen: Codierungen erleichtern Recycling</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
    

</div>
<!-- indexer::continue -->
                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<h4>Folgen Sie neue-verpackung.de</h4>
<div class="social-links">
		<ul>
            <li>
                <a href="https://www.linkedin.com/company/neue-verpackung/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/neue-verpackung-861" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='huethig-logo' href="https://www.huethig.de" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/agb/" itemprop="url" target=" target=&quot;_blank&quot;" title="AGB">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="datenschutz.html" itemprop="url" title="Datenschutzbestimmungen – neue-verpackung.de">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="impressum.html" itemprop="url" title="Impressum – neue-verpackung.de">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(190093)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"In Gro\u00dfbritannien tritt die Plastiksteuer in Kraft","contao:pageId":11164,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>

</body>
</html>

