<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>Erstmals Olivenöl in Papierflasche auf dem deutschen Markt</title>
    <base href="https://www.neue-verpackung.de/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="Aeons ist ein Bio-Betrieb, der das Thema Nachhaltigkeit ganzheitlich betrachtet. Dazu gehört, dass das Olivenöl des Herstellers nun in einer Papierflasche vertrieben wird.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    
    <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=ff594ec2"><link rel="stylesheet" href="assets/css/colorbox.min.css,tablesorter.min.css-3082bfc0.css">        <script src="assets/js/jquery.min.js-f025ba20.js"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=a224b009"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=a224b009" async></script><script src="bundles/iimcomment/js/script.min.js?v=a224b009" async></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/scripts.min.js?v=a224b009" async></script><link rel="canonical" href="https://www.neue-verpackung.de/markt/erstmals-olivenoel-in-papierflasche-auf-dem-deutschen-markt-22-763.html"/><meta property="og:type" content="article"><meta property="og:title" content="Erstmals Olivenöl in Papierflasche auf dem deutschen Markt"><meta property="og:image" content="https://www.neue-verpackung.de/files/upload/post/nv/2022/02/449284/Aeons_PAPIERFLASCHE_Bio-Olivenöl.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content="neue verpackung"><meta property="og:description" content="Aeons ist ein Bio-Betrieb, der das Thema Nachhaltigkeit ganzheitlich betrachtet. Dazu gehört, dass das Olivenöl des Herstellers nun in einer Papierflasche vertrieben wird."><meta name="twitter:author" content="Philip Bittermann"><meta property="og:url" content="https://www.neue-verpackung.de/markt/erstmals-olivenoel-in-papierflasche-auf-dem-deutschen-markt-22-763.html"><link rel="shortcut icon" type="image/png" href="files/design/nv/assets/images/favicon.ico" />
<meta property="fb:pages" content="" />
<meta name="google-site-verification" content="" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/nv/assets/images/favicon.ico"/>
    <link rel="stylesheet" href="files/design/nv/assets/css/default.min.css?">
    <link rel="stylesheet" href="files/design/nv/assets/css/styles.min.css?">

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        activityEvents.forEach(function(el) {
            document.addEventListener(el, loadSourcepointScript);
        });

        function loadSourcepointScript() {
            activityEvents.forEach(function(el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"37","search_page":"11188","google_tag":"GTM-PRRDGGT","reload_ads":"3000","refresh_time":"1","domain_code":"neueverp","iam_data":"wfjk","domain_short":"nv","pageVariables":{"domain":"www.neue-verpackung.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"neueverp","domainShort":"nv","kat20":"wfjk","pageUrl":"erstmals-olivenoel-in-papierflasche-auf-dem-deutschen-markt-22-763","pathUrl":"\/markt\/erstmals-olivenoel-in-papierflasche-auf-dem-deutschen-markt-22-76","isSingle":"1","postType":"text","isArchive":false,"postCatOasSitepage":"","isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/markt\/erstmals-olivenoel-in-papierflasche-auf-dem-deutschen-markt-22-763.html","googleTagManagementCode":"GTM-PRRDGGT","googleCustomVariables":{"author":"Philip Bittermann","type":"post","main_category":"Markt","tags":"","postDate":"February 2022","postDateY":"24.02.2022","auth_type":"free","comments":"0","likes":null,"sponsor":""},"isDev":false},"ivwCodeForJavascript":{"domainCode":"neueverp","domainShort":"nv","ivw_code_kat20":"wfjk","ivw_comment":"erstmals-olivenoel-in-papierflasche-auf-dem-deutschen-markt-22-763","frabo":"i2"},"adSpecificDomain":"www.neue-verpackung.de"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "markt";
        VmiAdChannelFull = "markt/erstmals-olivenoel-in-papierflasche-auf-dem-deutschen-markt-22-763";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage': VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                                    
            'GTM_co_Main_Category': googleVars.main_category,
                                    
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                    });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->


<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<!-- start define dn for IOMm init -->
<script type="text/javascript">
var ivwIMAdn = "data-db85e03d1a.neue-verpackung.de";
</script>
<!-- end define dn for IOMm init -->    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager" itemscope itemtype="http://schema.org/WebPage">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-PRRDGGT" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

<!-- IOMm -->
<script type='text/javascript'>
IOMm('configure', { 
	st: VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
	dn: ivwIMAdn, // IVW CNAME
	mh: 5
});
</script>

<script type='text/javascript'>
IOMm('pageview', { 
	cp: VmiAdParams.ivwCodeForJavascript.ivw_code_kat20 // code
});
</script>
<!--/IOMm -->

<div id="wrapper">

                <header id="header" itemscope itemtype="http://schema.org/WPHeader">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                            <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3665"
                aria-controls="navbar-responsive-3665"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3665">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar navbar-light navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                            <a href="https://www.neue-verpackung.de/" class="navbar-brand brand-link"></a>
                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3666"
                aria-controls="navbar-responsive-3666"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3666">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar navbar-light navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-md-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-md-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>

</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3611"
                aria-controls="navbar-responsive-3611"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3611">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="markt.html" itemprop="url" title="Markt: Branchenrelevante News">
        
                                        <span itemprop="name">Markt</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="food.html" itemprop="url" title="Food">
        
                                        <span itemprop="name">Food</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="non-food-chemie.html" itemprop="url" title="Non-Food &amp;amp; Chemie">
        
                                        <span itemprop="name">Non-Food & Chemie</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="pharma-kosmetik.html" itemprop="url" title="Pharma &amp;amp; Kosmetik">
        
                                        <span itemprop="name">Pharma & Kosmetik</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="nachhaltige-verpackungen.html" itemprop="url" title="Nachhaltige Verpackungen">
        
                                        <span itemprop="name">Nachhaltige Verpackungen</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3667"
                aria-controls="navbar-responsive-3667"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3667">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>
            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" style="max-width: 970px;"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;,&quot;pinterest&quot;]"
    data-url="https://www.neue-verpackung.de/markt/erstmals-olivenoel-in-papierflasche-auf-dem-deutschen-markt-22-763.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-subject="Link zum Artikel: https://www.neue-verpackung.de/markt/erstmals-olivenoel-in-papierflasche-auf-dem-deutschen-markt-22-763.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
                                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"  class="first">
					<a itemprop="item" href="/" title="neue verpackung">
						<i class="fa fa-home"></i>
						<span itemprop="name">Home</span>
						<meta itemprop="position" content="1" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" >
					<a itemprop="item" href="markt.html" title="Markt">
						<span itemprop="name">Markt</span>
						<meta itemprop="position" content="2" />
					</a>
				</li>
                                                        				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="active last">
					<span itemprop="name">Erstmals Olivenöl in Papierflasche auf dem deutschen Markt</span>
					<meta itemprop="position" content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main" itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage">
                <div class="inside">
                    

  <div class="mod_article first last block" id="article-11331">
    
          


<div itemscope itemtype="https://schema.org/NewsArticle" class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Markt</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" itemprop="datePublished" content="2022-02-21T08:14:00+01:00">21. Feb. 2022 | 08:14 Uhr</span> | von <a href="https://www.neue-verpackung.de/oeffentliches-profil/letzte-beitraege/philip-bittermann.html" title="Zum Autor Philip Bittermann"><span class="author">Philip Bittermann</span></a>                    <meta itemprop="dateModified" content="2022-02-24T14:18:49+01:00">                </div>
                                    <h2 itemprop="alternativeHeadline" class="subline">Faserbasierte Packmittel als Alternative für flüssige Lebensmittel</h2>
                            </div>

                                                <h1 itemprop="headline" class="title">Erstmals Olivenöl in Papierflasche auf dem deutschen Markt</h1>
                            

                                        <p itemprop="description" class="lead">Aeons ist ein Bio-Betrieb, der das Thema Nachhaltigkeit ganzheitlich betrachtet. Dazu gehört, dass das Olivenöl des Herstellers nun in einer Papierflasche vertrieben wird.</p>
                                </div>
    </div>

    <article itemprop="articleBody" class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                                        

<img src="assets/images/3/Aeons_PAPIERFLASCHE_Bio-Oliven%C3%B6l-b0393679.jpg" width="940" height="627" alt="Olivenöl in Papierflasche" class="img-fluid" itemprop="image">

                                            <p class="caption">
                                                            Die Papierflasche hat einen sechsmal geringeren CO2-Fußabdruck als eine Glasflasche.                                                                                        <span class="file-source">(Bild: Aeons)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Recyclingquote und Vermeidung von Verpackungsmüll sind auch beim Lebensmitteleinkauf entscheidend. Denn immer mehr Kunden legen Wert auf Nachhaltigkeit und Klimaschutz. So suchen Lebensmittelhersteller verstärkt nach neuen Lösungen und alternativen Materialen für Plastik- und Glas-Verpackungen.</p>
<p>Olivenöl<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> bildet dabei keine Ausnahme: Aeons aus Griechenland ist nun laut eigenen Angaben der weltweit erste und einzige Produzent, der sein Olivenöl in eine Papierflasche abfüllt.Gemeinsam mit dem Importeur Taste Greece wird dieses Olivenöl nun auf dem deutschen Markt angeboten.</p>
<h2>Bis zu 77 Prozent weniger Plastik</h2>
<p>Die Papierflasche, die Aeons für sein Olivenöl verwendet, besteht zu 94 % aus recycelbarem Karton und hat bis zu 77 % weniger Kunststoff als eine vergleichbare Plastikflasche. Das macht sich auch beim Gewicht bemerkbar und so ist die faserbasierte Lösung bis zu fünfmal leichter als eine entsprechende Glasflasche. Der CO<sub>2</sub>-Fußabdruck ist bis zu sechsmal geringer als der einer Glasflasche.</p>        
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div>
<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.neue-verpackung.de/nachhaltige-verpackungen/welche-oekobilanz-haben-papier-aluminium-glas-und-plastik-76-720.html" title="Welche Bilanz haben Papier, Aluminium, Glas und Plastik?">
    <div class='category top d-block d-md-none'>Nachhaltige Verpackungen</div>
    <div class='teaser-image'>
                        

<img src="assets/images/1/Cola_Verpackungsarten_khagani_m_AdobeStock_228646054-c109298d.jpeg" width="150" height="150" alt="Vier verschiedene Verpackungsarten von Cola: Glasflasche, PET-Flasche, Pappbecher, Getränkedose" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Nachhaltige Verpackungen</span>
                            <span class="topline">
                    Ressourcenverbrauch von Verpackungsmaterialien                </span>
                                        <h3 class="title">
                    Welche Bilanz haben Papier, Aluminium, Glas und Plastik?                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Verbraucher wollen wissen: welche Verpackung – wenn sie nicht vermeidbar ist – hat die geringsten Umweltauswirkungen? Hier ist der Materialvergleich.                                            <span class="link-text">Einfach hier klicken.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <h2>Der Aufbau der Papierflasche</h2>
<p>Die Papierflasche bestehend aus einer Papierhülle mit einem Folieninnenbeutel wurde von Frugalpac, einem britischen Verpackungshersteller, entwickelt. Für das 2014 gegründete Unternehmen steht Nachhaltigkeit im Mittelpunkt. Mit einer Dekarbonisierung der Lebensmittel- und Getränkeindustrie möchte Frugalpac zu einer kreislauforientierten Wirtschaft auf globaler Ebene beitragen.</p>
<p>Hergestellt werden Verpackungen auf Recyclingpapierbasis, die leicht wieder recycelt werden können und nicht auf Mülldeponien entsorgt werden müssen. CEO Malcolm Waugh beschreibt seine Mission wie folgt: „Durch die Herstellung von umweltfreundlichen Verpackungen können wir die Auswirkungen von Kohlenstoff reduzieren. Unsere nachhaltige Frugal Bottle aus 94 Prozent Recyclingpapier hat einen sechsmal geringeren CO<sub>2</sub>-Fußabdruck als eine Glasflasche. Wir freuen uns, dass Aeons Teil unserer Papierflaschen-Revolution ist, mit der wir den Planeten weiterhin Flasche für Flasche retten möchten."</p>        
        
            </div>

</div>
<div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div>
<div class="row ce_reusable_content block">

        
          <div class="col-12">
            <div class='highlight-wrapper'>
                                    <div class="highlight-headline">
                        <h3>5. Packaging Summit: Blind-Booking-Aktion angelaufen</h3>
                    </div>
                                <div class="highlight-section">
                    <div class="float-start">
                        <div class="highlightedBox">
                                                            

<img src="assets/images/f/Blind%20booking_Fl%C3%BCstert%C3%BCre_quadratisch-d9543422.png" width="940" height="940" alt="Blind-Booking-Aktion 5. Packaging Summit" itemprop="image">

                                                                    <div class="caption">
                                                                                                                            <span class="file-source">(Bild: Hüthig)</span>
                                                                            </div>
                                                                                    </div>
                    </div>
                    <p>Nachdem die beiden vergangenen Ausgaben des Packaging Summit aufgrund der Pandemie in den virtuellen Raum ausweichen mussten, betreten wir in diesem Jahr zusammen mit unseren Referenten wieder die physische Bühne.</p>
<p>Und damit dieser Re-Start auch so richtig frisch wirkt, haben wir die Location gewechselt: Statt wie bisher in München, findet der Summit in diesem Jahr in der schönen Hansestadt Hamburg statt. Ein Ort, der mit dem drittgrößten Hafen Europas nicht nur ein Umschlagsplatz für (natürlich verpackte) Güter aus aller Welt darstellt, sondern auch die Heimat vieler großer Markenartikler und Design-Agenturen ist.</p>
<p>Treu hingegen bleiben wir uns beim inhaltlichen Konzept und so erwartet Sie auch in diesem Jahr mit den Blöcken Marketing, Digitalisierung/Innovation, Design und Nachhaltigkeit ein bunter Themenmix, der alle Bereiche für das Zusammenspiel von Marke und Verpackung abdeckt – Blick über den eigenen Tellerrand inklusive.</p>
<h2>Mutige vor: Blind-Booking-Aktion läuft</h2>
<p>Und alles weitere bleibt vorerst unser Geheimnis. Denn wie auch bereits 2020 starten wir die Anmeldephase diesmal wieder mit einer Blind-booking-Aktion. Das heißt: Wir bekommen Ihr Vertrauen – und Sie dafür ein vergünstigtes Ticket zu einem Preis von 790 Euro, statt wie später für 990 Euro.</p>
<p>Trauen Sie sich. Oder wie unsere ehemalige Kanzlerin sagen würde: Sie kennen uns!</p>
<p>Hier gelangen Sie zur Eventseite: <a href="https://www.packagingsummit.de/" target="_blank" rel="noopener">https://www.packagingsummit.de/</a></p>                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    
</div>

<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        <a href="https://www.neue-verpackung.de/food/wie-sehen-nachhaltige-verpackungen-fuer-lebensmittel-aus-499.html" title="Wie sehen nachhaltige Verpackungen für Lebensmittel aus?">
    <div class='category top d-block d-md-none'>Food</div>
    <div class='teaser-image'>
                        

<img src="assets/images/9/Einkaufswagen%C2%A9%20p%21xel%2066Fotolia_9306471_XL-6141ccc2.jpg" width="150" height="150" alt="Einkaufswagen mit Lebensmitteln, im Hintergrund verschwommene Supermarktregale" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
            <span class="category d-none d-md-inline-block">Food</span>
                            <span class="topline">
                    Wo weniger nicht &#40;immer&#41; mehr ist                </span>
                                        <h3 class="title">
                    Wie sehen nachhaltige Verpackungen für Lebensmittel aus?                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Kaum einer kommt ohne sie aus, außer vielleicht Selbstversorger oder Menschen, die sich dem Zero-Waste-Prinzip verschrieben haben – verpackte Lebensmittel. Aber wie kann es funktionieren, dass wir satt werden, ohne der Umwelt allzu sehr zu schaden?                                            <span class="link-text">Einfach hier klicken.</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div>                <div id="freemiumwall-container">
            <div id="foc-wrapper">
                <div id="freemium-overlay-content-container">
                    <div id="foc-ajax-content"></div>
                </div>
                <div id="freemium-overlay-form">
                    <h3>Kostenlose Registrierung</h3>
                    

      <!-- indexer::stop -->
<div class="mod_registration block">

<form action="" method="post" enctype="application/x-www-form-urlencoded">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_registration_3641" />
<input type="hidden" name="REQUEST_TOKEN" value="" />




<fieldset>
    
<div class="widget widget-text row mandatory form-group">
            <label class="control-label mandatory col-lg-3" for="ctrl_email_3641">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div class="col-lg-9"><input class="mandatory form-control" id="ctrl_email_3641" name="email" type="email" value="" required maxlength="64"></div>
        
        
    
                    </div>

<div class="row"><div class="widget widget-checkbox col-lg-9 offset-lg-3 form-group">
            <label for="ctrl_vmi_newsletter_3641">
                    Newsletter            </label>
    
            <input type="hidden" name="vmi_newsletter" value="">
<div class="custom-controls-stacked"><div class="custom-control custom-checkbox"><input class="checkbox custom-control-input mandatory" type="checkbox" id="vmi_newsletter_all"><label for="vmi_newsletter_all">Newsletter von neue verpackung</label></div>
    
        <div class="custom-control custom-checkbox vmi_newsletter_control_wrapper" style="visibility: hidden;position: absolute; left: -22000px;">
        <input type="checkbox" name="vmi_newsletter[]" id="opt_vmi_newsletter_3641_0" class="checkbox custom-control-input" value="15825">
        <label class="custom-control-label" id="lbl_vmi_newsletter_3641_0" for="opt_vmi_newsletter_3641_0">
            neue verpackung Newsletter        </label>
    </div>
    
        
        <div class="custom-control custom-checkbox vmi_newsletter_control_wrapper" style="visibility: hidden;position: absolute; left: -22000px;">
        <input type="checkbox" name="vmi_newsletter[]" id="opt_vmi_newsletter_3641_1" class="checkbox custom-control-input" value="16363">
        <label class="custom-control-label" id="lbl_vmi_newsletter_3641_1" for="opt_vmi_newsletter_3641_1">
            neue verpackung Service-Newsletter        </label>
    </div>
    
    </div>
        
        
    
                    </div>
</div>    <div class='row'>
        <div class="infoText col-lg-9 offset-lg-3">
            Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
        </div>
    </div>
</fieldset>

    <script type="text/javascript">
        let fields = jQuery('.vmi_newsletter_control_wrapper input');
        function vmi_newsletter_check() {
            fields.each(function() {
                if (jQuery(this).is(":checked")) {
                    vmi_newsletter_checked();
                    return false;
                }
            });
        }
        function vmi_newsletter_checked() {
            fields.each(function() {
                jQuery(this).prop('checked', true);
            });
        }
        function vmi_newsletter_unchecked() {
            fields.each(function() {
                jQuery(this).prop('checked', false);
            });
        }
        jQuery('#vmi_newsletter_all').on('click', function() {
            if ( this.checked ) {
                vmi_newsletter_checked()
            } else {
                vmi_newsletter_unchecked()
            }
        });
        (function() {
            vmi_newsletter_check()
        })();
    </script>

<fieldset>
    <div class="widget widget-password row mandatory form-group">
            <label class="mandatory control-label col-lg-3" for="ctrl_password_3641">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3641" name="password" type="password" value="" required></div>
        
            
</div>

<div class="widget widget-password row mandatory form-group confirm">
            <label class="mandatory control-label col-lg-3 confirm" for="ctrl_password_3641">
                    <span class="sr-only">Pflichtfeld </span>Bestätigung<span class="mandatory">*</span>
            </label>


    <div class="col-lg-9"><input class="mandatory form-control form-control password" id="ctrl_password_3641_confirm" name="password_confirm" type="password" value="" required></div>

        
    
        
</div>
    <div class="pwHint col-lg-9 offset-lg-3">
        Das Passwort muss mindestens acht Zeichen lang sein.
    </div>
</fieldset>




    <fieldset class="row agreement">
    <div class="agreement-checkbox col-lg-3">
          <tr class="row_4 even">
    <td class="col_0 col_first"><label><span class="sr-only">Pflichtfeld </span>Nutzervereinbarung<span class="mandatory">*</span></label>    </div>
    <div class="textbox col-lg-9">
        <span class="mandatory">*</span></td>
    <td class="col_1 col_last"><input type="checkbox" name="accept_agreement" value="1" id="ctrl_agreement_3641" class="agreement"  /> <label for="ctrl_agreement_3641" class="agreement_check_text"></label> <div class="agreement_text"></div></td>
  </tr>
        <div class="agreement_text">
            <p>Ich habe die <a title="zu den AGB" href="https://www.huethig.de/agb/" target="_blank" rel="noopener">AGB</a>, die Hinweise zum <a title="zu den AGB" href="https://www.huethig.de/agb/" target="_blank" rel="noopener">Widerrufsrecht </a>und zum <a title="zur Datenschutzerklärung" href="datenschutz.html" target="_blank" rel="noopener">Datenschutz </a>gelesen und akzeptiere diese.</p>        </div>
    </div>
    </fieldset>






<div class="row submit_container">
    <div class='col-lg-9 offset-lg-3'>
        <input type="submit" class="submit btn btn-primary" value="Registrieren" />
    </div>
</div>
</div>
</form>

</div>
<!-- indexer::continue -->
  
                    <small>*) Pflichtfeld</small>
                </div>
                <div class="clearfix"></div>
                <div id="foc-permanent-content">
                    <p>Sie sind bereits registriert?</p>
                    <a class="foc-login-link" href="/login.html">Hier anmelden</a>
                </div>
            </div>
        </div>

        <script>
            let vmNlContainer = jQuery('#freemiumwall-container input#vmi_newsletter_all').parent().parent().parent();
            let vmMailContainer = jQuery('#freemiumwall-container input[name=email]').parent().parent();
            vmMailContainer.find('>label').html('E-Mail <span class="mandatory">*</span>');
            vmMailContainer.find('div').removeClass();
            let vmPwContainer = jQuery('#freemiumwall-container input[name=password]').parent().parent();
            vmPwContainer.find('div').removeClass();
            jQuery("#freemiumwall-container").on('change', '.widget-password input.password', function() {
                jQuery("#freemiumwall-container .widget-password.confirm input.password").val( jQuery("#freemiumwall-container .widget-password input.password").val() );
            });
            jQuery('#freemiumwall-container .widget-password.confirm').hide();
            jQuery('#freemiumwall-container fieldset.agreement .agreement-checkbox')
                .removeClass('col-lg-3')
                .html('Nutzervereinbarung und Datenschutz<span class="mandatory">*</span>');
            jQuery("#freemiumwall-container fieldset.agreement .textbox")
                .removeClass('col-lg-9');
            jQuery("#freemiumwall-container fieldset.agreement .textbox span.mandatory").remove();
            jQuery('#freemiumwall-container fieldset.agreement')
                .prepend(vmNlContainer);
            vmNlContainer.removeClass('col-lg-9 offset-lg-3');
            vmNlContainer.find('>label').html('Zum Newsletter anmelden');
            vmNlContainer.find('label[for=vmi_newsletter_all]').html('Die Einwilligung zum Erhalt des neue verpackung Newsletters kann jederzeit mit Wirkung für die Zukunft <a href="/datenschutz.html#Werbung" target="_blank">widerrufen</a> werden. Ich bin mit der <a href="/datenschutz.html#newsletter" target="_blank">Auswertung meiner Nutzung der Newsletter</a> einverstanden.')
                .parent().addClass('textbox');
            jQuery('#freemiumwall-container .submit_container div').removeClass();
            jQuery('#freemiumwall-container .submit_container div input')
                .prop('value', 'Kostenlos registrieren')
                .addClass('btn-lg')
                .after('<span class="btn-lg submit btn btn-info">Zurück</span>');
            jQuery("#freemiumwall-container #foc-ajax-content").on('click', 'span.submit', function(){
                jQuery("#freemiumwall-container #freemium-overlay-content-container").hide('slow');
                jQuery("#freemiumwall-container #freemium-overlay-form").show('slow');
            });
            jQuery("#freemiumwall-container #freemium-overlay-form").on('click', 'span.submit', function(){
                jQuery("#freemiumwall-container #freemium-overlay-form").hide('slow');
                jQuery("#freemiumwall-container #freemium-overlay-content-container").show('slow');
            });
        </script>

    
    
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_ left block">

        
  
        <div class="ce_related_reader">
            <div class='row same-height'>
                <div class='col-12'>
                    <div class="heading">
                        <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                    </div>
                </div>
                        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_1">
                <a href="https://www.neue-verpackung.de/food/mentos-gum-in-einer-innovativen-kartonverpackung-847.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/8/Mentos_Gum_Paperboard_Bottles_Fresh_Mint-e5d5513f.jpg" width="300" height="200" alt="Mentos Gum in einer innovativen Kartonverpackung" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Launch auf dem US-Markt                                    </div>
                <h3 class="headline">Mentos Gum in einer innovativen Kartonverpackung</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/food.html" title="Zu www.neue-verpackung.de">Zur Rubrik Food</a>                    </div>
                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.neue-verpackung.de/markt/mymuesli-spart-fast-50-verpackungsmaterial-230.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/1/mymuesli_Smurfit%20Kappa_Transportverpackungen-16a315be.jpg" width="300" height="200" alt="Mymuesli spart fast 50 % Verpackungsmaterial" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Nachhaltige Verpackungslösung für den E-Commerce                                    </div>
                <h3 class="headline">Mymuesli spart fast 50 % Verpackungsmaterial</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_2">
                <a href="https://www.neue-verpackung.de/markt/verpackungsdesign-henkel-verpasst-schauma-einen-relaunch-524.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/4/Henkel_Schwarzkopf_Schauma_Verpackungsdesign-35bbff07.png" width="300" height="200" alt="Verpackungsdesign: Henkel verpasst Schauma einen Relaunch" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Schwarzkopf Marke Schauma setzt auf Nachhaltigkeit                                    </div>
                <h3 class="headline">Verpackungsdesign: Henkel verpasst Schauma einen Relaunch</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_3">
                <a href="https://www.neue-verpackung.de/markt/scandicore-bringt-papierdeckel-fuer-papierhuelsen-auf-den-markt-324.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/1/Scandicore%2520DMF%2520tube%2520lids_2-f338d097.jpg" width="300" height="200" alt="Scandicore bringt Papierdeckel f&uuml;r Papierh&uuml;lsen auf den Markt" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Faserbasierte Verpackung für Kunstdrucke                                    </div>
                <h3 class="headline">Scandicore bringt Papierdeckel für Papierhülsen auf den Markt</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                        <a href="https://www.neue-verpackung.de/markt/5-packaging-summit-blind-booking-ist-eroeffnet-339.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/f/Blind%20booking_Katze%20im%20Sack_quadratisch-41aa4566.png" width="300" height="200" alt="5. Packaging Summit: Blind-Booking ist er&ouml;ffnet" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Die Verpackungsbranche trifft sich in Hamburg                                    </div>
                <h3 class="headline">5. Packaging Summit: Blind-Booking ist eröffnet</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                            <div id="content_ad_4">
                <a href="https://www.neue-verpackung.de/food/multivac-gruendet-produktionsstandort-in-indien-917.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/e/Spatenstich%20MUIN%2002_2022%20%281%29-82dc5d86.jpg" width="300" height="200" alt="Multivac gr&uuml;ndet Produktionsstandort in Indien" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Neuer Gebäudekomplex für Vertrieb und Produktion                                    </div>
                <h3 class="headline">Multivac gründet Produktionsstandort in Indien</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/food.html" title="Zu www.neue-verpackung.de">Zur Rubrik Food</a>                    </div>
                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                            <div id="content_ad_3_not">
                <a href="https://www.neue-verpackung.de/food/wechsel-an-der-unternehmensspitze-von-sigmatek-171.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/3/Sigmatek_Executive%20Management_2022%28c%29_SIGMATEK-c8775d21.jpg" width="300" height="200" alt="Wechsel an der Unternehmensspitze von Sigmatek" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Gründer scheiden aus der operativen Geschäftsleitung aus                                    </div>
                <h3 class="headline">Wechsel an der Unternehmensspitze von Sigmatek</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/food.html" title="Zu www.neue-verpackung.de">Zur Rubrik Food</a>                    </div>
                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                        <a href="https://www.neue-verpackung.de/markt/wepa-schliesst-sich-muelltrennung-wirkt-an-490.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/9/Muelltrennung%20wirkt_wepa_kl-3a23811a.jpg" width="300" height="200" alt="Wepa schlie&szlig;t sich &bdquo;M&uuml;lltrennung wirkt&ldquo; an" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Hygienepapier-Hersteller setzt sich für mehr Recycling ein                                    </div>
                <h3 class="headline">Wepa schließt sich „Mülltrennung wirkt“ an</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/markt.html" title="Zu www.neue-verpackung.de">Zur Rubrik Markt</a>                    </div>
            </div>
        <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                            <div id="content_ad_4_not">
                <a href="https://www.neue-verpackung.de/pharma-kosmetik/marchesini-kuendigt-tag-der-offenen-tuer-der-beauty-division-an-658.html" >
                            <div class="teaser-image">
                    
                    <img src="assets/images/b/Banner_OPEN%20HOUSE%20BEAUTY_Marchesini_Ausschnitt-2d32b5f7.png" width="300" height="200" alt="Marchesini k&uuml;ndigt Tag der offenen T&uuml;r der Beauty Division an" class="img-fluid" loading="lazy">                                    </div>
                        <div class="topicbox-header">
                                <div class="subtitle">
                                            Während der Messe Cosmopack                                    </div>
                <h3 class="headline">Marchesini kündigt Tag der offenen Tür der Beauty Division an</h3>
            </div>
            <div class="topicbox-content-wrapper">
                            </div>
        </a>
        <div class="topicbox-footer">
                                        <a href="//www.neue-verpackung.de/pharma-kosmetik.html" title="Zu www.neue-verpackung.de">Zur Rubrik Pharma & Kosmetik</a>                    </div>
                    </div>
            </div>



                
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
                
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
            </div>
        </div>

    
</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-3619"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="449284"
     data-module-id="3619"
     data-token="">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.neue-verpackung.de/markt/erstmals-olivenoel-in-papierflasche-auf-dem-deutschen-markt-22-763.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-3619" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

            <div class="heading">
            <h2>Aktuellste Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/non-food-chemie.html">
                Non-Food & Chemie            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2022-02-24T06:00:00+01:00">24. Feb. 2022 | 06:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/non-food-chemie/recycelbare-verpackungen-mit-pcr-anteil-59-50-828.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/8/Bischof%20und%20Klein_U_Pack_Gruppe_008-62117e26.jpg" width="100" height="90" alt="B+K U-Pack Seitenfaltenbeutel mit geteiltem Tragegriff" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Beutel                                    </div>
            </div>
                            <h3 class="media-heading">Recycelbare Verpackungen mit PCR-Anteil</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Kreislauftauglich? – das ist für Bischof + Klein eine Kernfrage bei der Entwicklung flexibler Verpackungen aus Kunststoff. In den vergangenen zwei Jahren hat der Folien- und Verpackungsspezialist mit Stammsitz in Lengerich jeweils mit einer kreislauffähigen Verpackung den Deutschen Verpackungspreis gewonnen.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2022-02-22T08:25:00+01:00">22. Feb. 2022 | 08:25 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/deutsches-verpackungsinstitut-kritisiert-foodwatch-forderung-272.html" >
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/7/Erdbeeren%C2%A9%20ElinaManninen%20-%20Fotolia.com-d0824175.jpg" width="100" height="90" alt="Schale mit Erdbeeren" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Verpackungen von Obst und Gemüse                                    </div>
            </div>
                            <h3 class="media-heading">Deutsches Verpackungsinstitut kritisiert Foodwatch-Forderung</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Die Organisation „Foodwatch“ hat Bundesumweltministerin Steffi Lemke aufgefordert, Pappschalen und Kunststoffverpackungen für Obst und Gemüse zu verbieten. Die Politik sollte dieser Forderung eine faktenbezogene Sicht entgegensetzen, sagt das Deutsche Verpackungsinstitut.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.pharma-food.de/ausruestung/automatisierung-messtechnik-analytik.html">
                Automatisierung, Messtechnik & Analytik            </a>
            </div>
    <span class="date" itemprop="datePublished" content="2022-02-21T09:30:00+01:00">21. Feb. 2022 | 09:30 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.pharma-food.de/ausruestung/automatisierung-messtechnik-analytik/endresshauser-stellt-strategie-und-neuheiten-vor-125.html" target="_blank">
    <div class="media-left flex-shrink-0">
                

<img src="assets/images/7/1%20EH_Konzentrationsmessung_1-b0fa8993.jpg" width="100" height="90" alt="Coriolis Durchflussmessgeräte" itemprop="image">

            </div>
    <div class="media-body">
        <div class="postlistbox-header">
                        <div class='meta-info'>
                <div class="subtitle">
                                            Prozessanalytik hat Potenzial                                    </div>
            </div>
                            <h3 class="media-heading">Endress+Hauser stellt Strategie und Neuheiten vor</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Endress+Hauser gibt in der Analysentechnik weiter Gas: Bereits ein Viertel des Gruppen-Umsatzes kommt aus der Analysentechnik. Fortschritte bei prozesstauglichen Spektroskopiegeräten sowie eine neue Aufstellung bei laserbasierter Analytik sollen das Wachstum weiter befeuern.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div  class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Technical-Sales-m-w-d-Premium-Verpackungen.782397935.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/499/62499/108/004191108/172/160x80.gif" alt="Technical Sales (m/w/d)* Premium-Verpackungen">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Raum Heilbronn</span>
                        </div>
                                                                <h3 class="media-heading">Technical Sales (m/w/d)* Premium-Verpackungen</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>über Dr. Richter Heidelberger GmbH &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Spezialist-Verpackungs-und-Behaelterplanung-m-w-d.739190925.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/583/38583/784/003906784/50/160x80.gif" alt="Spezialist Verpackungs- und Behälterplanung (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Vilsbiburg bei Landshut</span>
                        </div>
                                                                <h3 class="media-heading">Spezialist Verpackungs- und Behälterplanung (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>DRÄXLMAIER Group</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Verpackungsplaner-w-m-d.757873735.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/947/42947/669/003435669/96/160x80.gif" alt="Verpackungsplaner (w/m/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Region München</span>
                        </div>
                                                                <h3 class="media-heading">Verpackungsplaner (w/m/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Formel D GmbH</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/neue-verpackung" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->

<div class=" content_ad_6 ce_banneradbox banneradbox-">
    <div id="content_ad_6"></div></div>
    </div>
</div>

<!-- indexer::stop -->
<div class="ce_interaction last block">

        
      <form action="" method="post">
        <input type="hidden" name="FORM_SUBMIT" value="ce_postmanager_interaction_1500850">
        <input type="hidden" name="REQUEST_TOKEN" value="">

                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="vote">Like!</button>
        
                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="addFav">Als Favorit speichern</button>
            </form>

</div>
<!-- indexer::continue -->
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-12 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_booklet_list block">

        
  
    <a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-1-2-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        

<img src="assets/images/a/NV_2022_01_001_Titelseite_Bild-b48eab42.jpg" width="140" height="196" alt="Titelseite neue verpackung 1-2/2022" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 1-2/2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Titelstory: Transporttrays und Schalen von Pöppelmann Famac: Mehrweg für den LEH</li>
                                                                                                                            <li>24. Deutscher Verpackungsdialog über starke Marken aus dem Norden: Mit voller Kraft voraus</li>
                                                                                                                            <li>Unsichtbare Wasserzeichen: Codierungen erleichtern Recycling</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
<a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/dezember-2021.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        

<img src="assets/images/1/NV_2021_12_Titelseite-449ecb0f.jpg" width="140" height="196" alt="Titelseite neue verpackung 12/2021" loading="lazy" class="img-fluid" itemprop="image">

    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 12/2021</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Titelstory: Prozesslösung mit GEA Thermoformer – Nachhaltiger verpacken</li>
                                                                                                                            <li>Schwerpunkt im Dezember: Themenspecial Nachhaltigkeit</li>
                                                                                                                            <li>Strategie für Unternehmen: ESG-Rating und EU-Taxonomie</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
    

</div>
<!-- indexer::continue -->
                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<h4>Folgen Sie neue-verpackung.de</h4>
<div class="social-links">
		<ul>
            <li>
                <a href="https://www.linkedin.com/company/neue-verpackung/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/neue-verpackung-861" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='huethig-logo' href="https://www.huethig.de" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/agb/" itemprop="url" target=" target=&quot;_blank&quot;" title="AGB">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="datenschutz.html" itemprop="url" title="Datenschutzbestimmungen – neue-verpackung.de">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="impressum.html" itemprop="url" title="Impressum – neue-verpackung.de">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>

</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.loadPrivacyManagerModal(190093)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([slots.lb_skyscraper_2, slots.lb_skyscraper_3]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Erstmals Oliven\u00f6l in Papierflasche auf dem deutschen Markt","contao:pageId":11164,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>

</body>
</html>

