<!DOCTYPE html>
<html lang="de">
<head>

            <meta charset="utf-8">
    <title>Verpackungslinien für die Petrochemie</title>
    <base href="https://www.neue-verpackung.de/">

        <meta name="robots" content="index,follow">
    <meta name="description" content="Kommt es in petrochemischen Betrieben zu Ausfällen, können auf den Betreiber Kosten in Millionenhöhe zukommen.">
    <meta name="generator" content="Contao Open Source CMS">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    <link rel="preload" as="style" href="files/design/nv/assets/css/default.min.css?ver=1666076686">
    <link rel="preload" as="style" href="files/design/nv/assets/css/styles.min.css?ver=1666076686">
    <link rel="preload" as="script" href="assets/jquery/js/jquery.min.js?v=46c79e72">
    <link rel="stylesheet" href="files/design/nv/assets/css/default.min.css?ver=1666076686">
    <link rel="stylesheet" href="files/design/nv/assets/css/styles.min.css?ver=1666076686">

    
            <style>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</style>

    <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="stylesheet" href="bundles/iimpostmanager/css/text.min.css?v=dc5da120"><link rel="stylesheet" href="bundles/iimpostmanager/css/post_include.min.css?v=dc5da120"><link rel="stylesheet" href="bundles/iimpostmanager/css/highlight_content.min.css?v=dc5da120"><link rel="stylesheet" href="files/design/default/assets/css/registration.min.css?v=dc5da120"><link rel="stylesheet" href="bundles/iimpostmanager/css/postmanager_reader.min.css?v=dc5da120"><link rel="stylesheet" href="bundles/iimpostmanager/css/freemium_overlay.min.css?v=dc5da120"><link rel="stylesheet" href="bundles/iimpostmanager/css/overlay.min.css?v=dc5da120"><link rel="stylesheet" href="bundles/iimpostmanager/css/related_reader.min.css?v=dc5da120"><link rel="stylesheet" href="bundles/indexelements/css/topic_box.min.css?v=dc5da120"><link rel="stylesheet" href="bundles/iimcomment/css/comments.min.css?v=dc5da120"><link rel="stylesheet" href="files/design/default/assets/css/listing.min.css?v=dc5da120"><link rel="stylesheet" href="files/design/default/assets/css/rss_reader.min.css?v=dc5da120"><link rel="stylesheet" href="files/design/default/assets/css/breadcrumbs.min.css?v=dc5da120"><link rel="stylesheet" href="bundles/hofffcontaoshariff/css/shariff.min.css?v=62c68f9a"><link rel="stylesheet" href="files/design/default/assets/css/social_bar.min.css?v=dc5da120"><link rel="stylesheet" href="bundles/iimpostmanager/css/invader_reader.min.css?v=dc5da120"><link rel="stylesheet" href="assets/css/colorbox.min.css,tablesorter.min.css-867dff3d.css">        <script src="assets/jquery/js/jquery.min.js?v=46c79e72"></script><script src="bundles/gtmtracking/js/gtm_user_tracking.js?v=dc5da120"></script><script src="files/design/default/assets/javascript/vendor/underscore.min.js?v=dc5da120"></script><script src="bundles/iimcomment/js/script.min.js?v=dc5da120"></script><script src="files/design/default/assets/javascript/socialbar.min.js?v=dc5da120"></script><script src="bundles/iimpostmanager/js/floater.min.js?v=dc5da120"></script><script src="bundles/twbs/js/bootstrap.bundle.min.js?v=d2833eb4" async></script><script src="files/design/default/assets/javascript/utilities.min.js?v=dc5da120" async></script><script src="files/design/default/assets/javascript/datawall.min.js?v=dc5da120" async></script><script src="files/design/default/assets/javascript/menu.min.js?v=dc5da120" async></script><script src="files/design/default/assets/javascript/searchbar.min.js?v=dc5da120" async></script><script src="files/design/default/assets/javascript/werbung.min.js?v=dc5da120" async></script><link rel="preload" as="image" href="files/design/default/assets/images/logo_huethig.svg"><link rel="preload" as="image" href="files/design/nv/assets/images/logo_nv.svg"><link rel="canonical" href="https://www.neue-verpackung.de/non-food-chemie/verpackungslinien-fuer-die-petrochemie-307.html"/><meta property="og:type" content="article"><meta property="og:title" content="Verpackungslinien für die Petrochemie"><meta property="og:image" content="https://www.neue-verpackung.de/files/upload/page/nv/Themenplan/oktober-2022/achema-2022-beumer-technical-report-chemical-industry-02.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="900"><meta property="og:site_name" content="neue verpackung"><meta property="og:description" content="Kommt es in petrochemischen Betrieben zu Ausfällen, können auf den Betreiber Kosten in Millionenhöhe zukommen."><meta name="twitter:author" content=" "><meta property="og:url" content="https://www.neue-verpackung.de/non-food-chemie/verpackungslinien-fuer-die-petrochemie-307.html"><link rel="preload" as="image" href="assets/images/3/achema-2022-beumer-technical-report-chemical-industry-02-d177bfcc.webp" imagesrcset="assets/images/3/achema-2022-beumer-technical-report-chemical-industry-02-d177bfcc.webp" type="image/webp"><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":[{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/non-food-chemie\/verpackungslinien-fuer-die-petrochemie-307.html"},"https:\/\/www.neue-verpackung.de\/non-food-chemie\/verpackungslinien-fuer-die-petrochemie-307.html"],"articleSection":"Non-Food & Chemie","dateCreated":"2022-10-18T04:00:00+00:00","datePublished":"2022-10-18T04:00:00+00:00","dateModified":"2022-10-18T04:00:00+00:00","headline":"Verpackungslinien f\u00fcr die Petrochemie","keywords":"Verpackungslinie,Smart Glass","pagination":1,"url":"https:\/\/www.neue-verpackung.de\/non-food-chemie\/verpackungslinien-fuer-die-petrochemie-307.html","wordCount":1302,"description":"Kommt es in petrochemischen Betrieben zu Ausf\u00e4llen, k\u00f6nnen auf den Betreiber Kosten in Millionenh\u00f6he zukommen.","alternativeHeadline":"Verpackungslinien f\u00fcr die Petrochemie","about":{"@type":"Thing","name":"Non-Food & Chemie"},"image":{"@type":"ImageObject","url":"https:\/\/www.neue-verpackung.de\/assets\/images\/4\/achema-2022-beumer-technical-report-chemical-industry-02-c5513835.jpg","width":902,"height":1200,"text":"Der Beumer Paletpac l\u00e4sst sich an die unterschiedlichen Anforderungen der chemischen Industrie anpassen."},"publisher":{"@type":"Organization","name":"neue verpackung","logo":{"@type":"ImageObject","url":"https:\/\/www.neue-verpackung.de\/assets\/images\/6\/logo_nv-0ce96eaf.svg","width":500,"height":151},"sameAs":["https:\/\/www.linkedin.com\/company\/neue-verpackung\/","https:\/\/www.xing.com\/news\/pages\/neue-verpackung-861"]},"author":{"@type":"Person","name":"Regina Schnathmann, Director Marketing, Beumer Maschinenfabrik"}}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de","name":"neue verpackung"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/non-food-chemie.html","name":"Non-Food &amp; Chemie"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/www.neue-verpackung.de\/non-food-chemie\/verpackungslinien-fuer-die-petrochemie-307.html","name":"Verpackungslinien f\u00fcr die Petrochemie"}}]}</script><link rel="shortcut icon" type="image/png" href="files/design/nv/assets/images/favicon.ico" />
<meta property="fb:pages" content="" />
<meta name="google-site-verification" content="" />

    <link rel="stylesheet" href="files/design/default/assets/css/vendor/owl/owl.carousel.min.css">
        <link rel="apple-touch-icon" href="files/design/nv/assets/images/favicon.ico"/>

        <script type="text/javascript">
        !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
    </script>

        <script type="text/javascript">
        let activityEvents = [
            'mousedown',
            'mousemove',
            'keydown',
            'scroll',
            'touchstart'
        ];

        if (document.cookie.indexOf("consentUUID=") >= 0) {
            loadSourcepointScript()
        } else {
            activityEvents.forEach(function(el) {
                document.addEventListener(el, loadSourcepointScript);
            });
        }

        function loadSourcepointScript() {
            activityEvents.forEach(function(el) {
                document.removeEventListener(el, loadSourcepointScript);
            });

            const eventParameters = {
                'event': 'loadCmpScript'
            }
            dataLayer.push(eventParameters);
        }
    </script>

            <script type="text/javascript">
    if (typeof __tcfapi !== 'undefined') {
        __tcfapi('addEventListener', 2, function (tcdata, success) {
            if (success) {
                if (tcdata.eventStatus === 'useractioncomplete') {
                    loadBasePianoScript();
                }
                else if (tcdata.eventStatus === 'tcloaded') {
                    loadBasePianoScript();
                }
            }
        });
    }

</script>
<script type="text/javascript">
    function loadBasePianoScript() {
        if (typeof tp === 'undefined') {
            (function (src) {
                let a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                let b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://experience-eu.piano.io/xbuilder/experience/load?aid=uzpWVUbVpe");

            tp = window["tp"] || [];
            tp.push(["setTags", ["verpackungslinie", "smart glass"]]);
            tp.push(["setZone", "free"]);
            tp.push(["setContentAuthor", "Regina Schnathmann, Director Marketing, Beumer Maschinenfabrik"]);
            tp.push(["setContentSection", "post"]);
            tp.push(["setContentCreated", "2022-10-14T13:33:54"]);
            tp.push(["setCustomVariable", "userState", gtm_tracking.GTM_co_usr_group]);
            tp.push(["setCustomVariable", "loginState", +gtm_tracking.GTM_co_login]);
            let cxSession = getCookie("cX_S") != 0 ? 1 : 0;
            tp.push(["setCustomVariable", "cxSession", cxSession]);

            let cX = window.cX = window.cX || { options: { tcf20: true } };
            cX.callQueue = cX.callQueue || [];
        }
    }

    function checkCmpforConsentNpttech() {
        let vendorId = "5ec6fb03b8e05c4a0a513154";
        if (typeof __tcfapi !== "undefined") {
            __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) {
                if(success) {
                    if (typeof vendorConsents.grants[vendorId] !== 'undefined' &&
                        vendorConsents.grants[vendorId].vendorGrant === true ) {
                        loadPianoAdblockingWithConsent();
                    }
                }
            })
        }
    }

    let pianoAdblockerLoaded = false;
    function loadPianoAdblockingWithConsent() {
        if (!pianoAdblockerLoaded) {
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            let setNptTechAdblockerCookie = function(adblocker) {
                let d = new Date();
                d.setTime(d.getTime() + 60 * 5 * 1000);
                document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            };
            let script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
            pianoAdblockerLoaded = true;
        }
    }
</script>
    
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-3_Light-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4_SemiLight-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-4iSemiLightIta-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7_Bold-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/TheSansC5/subset/TheSansC5-7iBoldItalic-subset.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="files/design/default/assets/fonts/vmi-icon-font/mi-verlag-icon-font-subset.woff2" as="font" type="font/woff2" crossorigin>

                <script type="text/javascript">
        var VmiAdParams = {"member_group":"37","search_page":"11188","google_tag":"GTM-5CGNGQD","reload_ads":"3000","refresh_time":"1","domain_code":"neueverp","iam_data":"wfjk","domain_short":"nv","pageVariables":{"domain":"www.neue-verpackung.de","domainlessDomain":"","domainlessDomainForAWS":"","domainCode":"neueverp","domainShort":"nv","kat20":"wfjk","pageUrl":"verpackungslinien-fuer-die-petrochemie-307","pathUrl":"\/non-food-chemie\/verpackungslinien-fuer-die-petr","isSingle":"1","postType":"text","isArchive":false,"postCatOasSitepage":"","isPage":true,"isHome":false,"isSearch":false,"isSponsoredContent":false,"isContentMarketingReaderPage":"","fullUrl":"\/non-food-chemie\/verpackungslinien-fuer-die-petrochemie-307.html","googleTagManagementCode":"GTM-5CGNGQD","googleCustomVariables":{"author":"Regina Schnathmann, Director Marketing, Beumer Maschinenfabrik","type":"post","main_category":"Non-Food & Chemie","tags":"Verpackungslinie, Smart Glass","postDate":"October 2022","postDateY":"14.10.2022","auth_type":"free","comments":"0","sponsor":"","sponsor_alias":"","postDateUTC":"2022-10-14T13:33:54"},"isDev":false},"ivwCodeForJavascript":{"domainCode":"neueverp","domainShort":"nv","ivw_code_kat20":"wfjk","ivw_comment":"verpackungslinien-fuer-die-petrochemie-307","frabo":"i2"},"adSpecificDomain":"www.neue-verpackung.de"};
        window.VmiAdParams = VmiAdParams;
        VmiAdChannel = "non-food-chemie";
        VmiAdChannelFull = "non-food-chemie/verpackungslinien-fuer-die-petrochemie-307";
        window.VmiAdChannelFull = VmiAdChannelFull;
    </script>


<!--outputs overwrites -->
<!-- end of overwrites -->

<!--if gtm_tracking exists dataLayer is already defined in mod_gtm_tracking-->
<script>
    var googleVars = VmiAdParams.pageVariables.googleCustomVariables;
    if (googleVars.type.length > 0) {
        var dataLayer = dataLayer || [];
        dataLayer.push({
            
            'GTM_co_authorname': googleVars.author,
            
            'GTM_ad_channel': VmiAdChannel,
            'GTM_ad_channel_full': VmiAdChannelFull,
            'GTM_sitepage':  VmiAdParams.adSpecificDomain,

            'GTM_co_post_type': googleVars.type,
            'GTM_co_auth_type': googleVars.auth_type,
            'GTM_co_sponsor': googleVars.sponsor,

                        
            'GTM_co_Main_Category': googleVars.main_category,
                        
            'GTM_co_Tags': googleVars.tags,
                        
            'GTM_co_post_date_MMJJJJ': googleVars.postDate,
                        
            'GTM_co_post_date_TTMMJJJJ': googleVars.postDateY,
            
                                });
    }
</script>

<!-- Google Tag Manager -->
<script>(function (w, d, s, l, i) {
        w[l] = w[l] || [];
        w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
        var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
        j.async = true;
        j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dataLayer', window.VmiAdParams.google_tag);</script>
<!-- End Google Tag Manager -->

<script>
    function loadVmiRos () {
        let specialScript = document.createElement('script');
        specialScript.async = true;
        specialScript.type = 'text/javascript';
        specialScript.src = "/files/design/default/assets/javascript/script_specials.min.js?ver=1666076686";
        document.head.appendChild(specialScript);
        let rosScript = document.createElement('script');
        rosScript.async = true;
        rosScript.type = 'text/javascript';
        rosScript.src = "/files/design/default/assets/javascript/vmi_ros.js?ver=1666076686";
        document.head.appendChild(rosScript);
    }
</script>
<!-- begin preload of IOM web manager -->
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
<link rel='preload' href='//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js' as='script'>
<!-- end preload of IOM web manager -->
<!-- begin loading of IOMm bootstrap code -->
<script type='text/javascript' src="//data-db85e03d1a.neue-verpackung.de/iomm/latest/bootstrap/loader.js"></script>
<!-- end loading of IOMm bootstrap code -->
<!-- start define dn for IOMm init -->
<script type="text/javascript">
var ivwIMAdn = "data-db85e03d1a.neue-verpackung.de";
</script>
<!-- end define dn for IOMm init -->    
    <script type="application/javascript">
        var REQUEST_TOKEN = '';
    </script>

</head>
<body id="top" class="unknown other  layout-box-manager">

        <!-- Google Tag Manager -->
    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-5CGNGQD" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager -->

<!-- IOMm -->
<script type='text/javascript'>
IOMm('configure', { 
	st: VmiAdParams.ivwCodeForJavascript.domainCode, // site/domain
	dn: ivwIMAdn, // IVW CNAME
	mh: 5
});
</script>

<script type='text/javascript'>
IOMm('pageview', { 
	cp: VmiAdParams.ivwCodeForJavascript.ivw_code_kat20 // code
});
</script>
<!--/IOMm -->

<div id="wrapper">

                <header id="header">
            <div class="inside">
                <!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-top-meta">
        <div class="container">
                                    <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3665"
                aria-controls="navbar-responsive-3665"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3665">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-brand-meta">
        <div class="container">
                                    <a href="https://www.neue-verpackung.de/" class="navbar-brand brand-link"><img src="files/design/nv/assets/images/logo_nv.svg" alt="logo"></a>

                                                                    <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3666"
                aria-controls="navbar-responsive-3666"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3666">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom navbar-expand-md"  id="navbar-main">
        <div class="container">
                                                                                                                                                            <div class="d-md-none mobile-only">                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-brand-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav search flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="newsletter.html" itemprop="url" title="Newsletter-Registrierung – neue-verpackung.de">
        
            <i class="icon-mail"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Newsletter</span>            </span>
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="heftarchiv.html" itemprop="url" title="Heftarchiv – neue-verpackung.de">
        
            <i class="icon-book-open"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Heftarchiv</span>            </span>
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="login.html" itemprop="url" title="Login auf neue-verpackung.de">
        
            <i class="icon-user-o"></i>            <span class='d-none d-lg-inline'>                <span itemprop="name">Login</span>            </span>
        </a>

                          </li>
                          <li class='last nav-item'>
            <a id="toggle-search" class='nav-link' href="javascript:void(0)" accesskey="" tabindex="0" title="Suche">
                <i class="icon-search"></i><span class='d-none d-lg-inline'>Suche</span>
            </a>
            <div class="searchfield">
                <form action="/serp.html" method="get">
                    <div class="input-group">
                        <input type="search" name="q" class="form-control" placeholder="Suchwort, Artikel" aria-label="Suchleiste mit zwei Buttons">
                        <input type="hidden" name="lit" value="1">
                        <button class="btn btn-default search" type="submit"><i class="icon-search"></i></button>
                        <button class="btn btn-default close-search" type="button"><i class="icon-cancel"></i></button>
                    </div>
                </form>
            </div>
        </li>
        </ul>


</div>
<!-- indexer::continue -->
                    </div>                                        <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3611"
                aria-controls="navbar-responsive-3611"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3611">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-main" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="markt.html" itemprop="url" title="Markt: Branchenrelevante News">
        
                                        <span itemprop="name">Markt</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="food.html" itemprop="url" title="Food">
        
                                        <span itemprop="name">Food</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="non-food-chemie.html" itemprop="url" title="Non-Food &amp;amp; Chemie">
        
                                        <span itemprop="name">Non-Food & Chemie</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="pharma-kosmetik.html" itemprop="url" title="Pharma &amp;amp; Kosmetik">
        
                                        <span itemprop="name">Pharma & Kosmetik</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="nachhaltige-verpackungen.html" itemprop="url" title="Nachhaltige Verpackungen">
        
                                        <span itemprop="name">Nachhaltige Verpackungen</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/nachhaltige-etikettenloesungen-von-bluhm-systeme.html" itemprop="url" title="Webinar: Nachhaltige Etikettenlösungen von Bluhm Systeme">
        
                                        <span itemprop="name">Nachhaltige Etikettenlösungen von Bluhm Systeme</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                    </div>                
            
                                    <div class="d-md-none">                    
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-top-meta" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://markt.neue-verpackung.de" itemprop="url" target=" target=&quot;_blank&quot;" title="Firmenverzeichnis">
        
                                        <span itemprop="name">Firmenverzeichnis</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="abo.html" itemprop="url" title="Abo">
        
                                        <span itemprop="name">Abo</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/mediadaten/neue-verpackung/" itemprop="url" target=" target=&quot;_blank&quot;" title="Media">
        
                                        <span itemprop="name">Media</span>            
        </a>

                          </li>
                    <li class="submenu last nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="kontakt/redaktion.html" itemprop="url" title="Kontakt" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Kontakt</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="kontakt/redaktion.html" itemprop="url" title="Redaktionsteam von neue-verpackung.de">
        
                                        <span itemprop="name">Redaktion</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="kontakt/mediateam.html" itemprop="url" title="Mediateam – neue-verpackung.de">
        
                                        <span itemprop="name">Mediateam</span>            
        </a>

                                      </div>
          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                    </div>                
            
                
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
<!-- indexer::stop -->
<nav class="navbar mod_bs_navbar_container_custom d-none d-md-flex navbar-expand-md"  id="navbar-sub">
        <div class="container">
                                                                            <button
                class="navbar-toggler"
                type="button"
                data-bs-toggle="collapse"
                data-bs-target="#navbar-responsive-3667"
                aria-controls="navbar-responsive-3667"
                aria-expanded="false"
                aria-label="">
                <span class="navbar-toggler-icon"></span>
            </button>
        
                <div class="collapse navbar-collapse" id="navbar-responsive-3667">
            
            
                                                        
<!-- indexer::stop -->
<div class="mod_navigation block" id="nav-sub" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav">
                <li class="submenu first nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="webinare.html" itemprop="url" title="Übersicht aller Webinare" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Webinare</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="webinare/nachhaltige-etikettenloesungen-von-bluhm-systeme.html" itemprop="url" title="Webinar: Nachhaltige Etikettenlösungen von Bluhm Systeme">
        
                                        <span itemprop="name">Nachhaltige Etikettenlösungen von Bluhm Systeme</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/wie-ihre-produktionsprozesse-maximal-von-der-zukunftstechnologie-tintenstrahldruck-profitieren.html" itemprop="url" title="Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren">
        
                                        <span itemprop="name">Wie Ihre Produktionsprozesse maximal von der Zukunftstechnologie Tintenstrahldruck profitieren</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/digitaler-thementag-nachhaltige-verpackungen-kosten-und-oekologie-im-griff.html" itemprop="url" title="Nachhaltige Verpackungen – Kosten und Ökologie im Griff">
        
                                        <span itemprop="name">Digitaler Thementag: Nachhaltige Verpackungen – Kosten und Ökologie im Griff</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/mit-den-richtigen-additiven-zu-nachhaltigen-lebensmittelverpackungen.html" itemprop="url" title="Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen">
        
                                        <span itemprop="name">Mit den richtigen Additiven zu nachhaltigen Lebensmittelverpackungen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/it-ot-loesungen-zu-trends-in-der-food-beverage-industrie.html" itemprop="url" title="IT- &amp;amp; OT-Lösungen zu Trends in der Food &amp;amp; Beverage Industrie">
        
                                        <span itemprop="name">IT- & OT-Lösungen zu Trends in der Food & Beverage Industrie</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/nachhaltig-etikettieren-und-viele-vorteile-nutzen.html" itemprop="url" title="Nachhaltig etikettieren und viele Vorteile nutzen">
        
                                        <span itemprop="name">Nachhaltig etikettieren und viele Vorteile nutzen</span>            
        </a>

                                                      
                            <a class="dropdown-item" href="webinare/individualisiert-etikettieren-und-direktbeschriften.html" itemprop="url" title="Individualisiert Etikettieren und Direktbeschriften">
        
                                        <span itemprop="name">Individualisiert Etikettieren und Direktbeschriften</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="webinare/kartons-beschriften-kosten-sparen.html" itemprop="url" title="Kartons beschriften, Kosten sparen">
        
                                        <span itemprop="name">Kartons beschriften, Kosten sparen</span>            
        </a>

                                      </div>
          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="whitepaper.html" itemprop="url" title="Whitepaper und Firmen Know-how">
        
                                        <span itemprop="name">Whitepaper</span>            
        </a>

                          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="veranstaltungen.html" itemprop="url" title="Veranstaltungen in der Verpackungsindustrie" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Veranstaltungen</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first" href="veranstaltungen/packaging-summit.html" itemprop="url" title="Packaging Summit">
        
                                        <span itemprop="name">Packaging Summit</span>            
        </a>

                                                      
                            <a class="dropdown-item last" href="veranstaltungen/praxistagung-roboter-in-der-verpackungsindustrie.html" itemprop="url" title="Praxistagung Roboter in der Verpackungsindustrie">
        
                                        <span itemprop="name">Praxistagung Roboter in der Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="submenu nav-item dropdown">
                            
                            <a class="nav-link dropdown-toggle" href="themen-specials.html" itemprop="url" title="Themen-Specials" data-bs-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
        
                                        <span itemprop="name">Themen-Specials</span>            
        </a>

                    <button type='button' class='toggle-button d-inline-block d-md-none' data-bs-toggle="dropdown"></button>
                
    <div class="level_2 dropdown-menu">
                                  
                            <a class="dropdown-item first last" href="themen-specials/offene-automatisierung-fuer-die-verpackungsindustrie.html" itemprop="url" title="Offene Automatisierung für die Verpackungsindustrie">
        
                                        <span itemprop="name">Offene Automatisierung für die Verpackungsindustrie</span>            
        </a>

                                      </div>
          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="https://www.industriejobs.de/Jobs/neue-verpackung" itemprop="url" target=" target=&quot;_blank&quot;" title="Stellenmarkt">
        
                                        <span itemprop="name">Stellenmarkt</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->
                                    
            
            <div class='mobile-brand-link d-md-none'>
                        <a href="https://www.huethig.de" target="_blank" class="navbar-brand huethig-logo"></a>

            </div>

        </div>        </div>
</nav>
<!-- indexer::continue -->
            </div>
        </header>
        
        <div id="wallpaper_1"></div>
    
        <div class="container" id="billboard-container">
        <div id="billboard_1" class="row"></div>
    </div>
    
    
        <div id="main-container" class="container">

                <div id="skyscraper_1"></div>
        
                <div id="skyscraper_2"></div>
        
                <div id="skyscraper_3"></div>
        
                <div id="skyscraper_4"></div>
        
                    <div id="social_share_bar"><div     class="mod_hofff_shariff block"
    >

  
  <!-- indexer::stop -->
<div class="shariff"
    data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;linkedin&quot;,&quot;xing&quot;,&quot;mail&quot;,&quot;pinterest&quot;]"
    data-url="https://www.neue-verpackung.de/non-food-chemie/verpackungslinien-fuer-die-petrochemie-307.html"
    data-lang="de"
    data-mail-url="mailto:"
    data-mail-subject="Link zum Artikel: https://www.neue-verpackung.de/non-food-chemie/verpackungslinien-fuer-die-petrochemie-307.html"
    data-button-style=""
    data-orientation="horizontal"
    data-theme="standard"
></div>
<!-- indexer::continue -->

</div>
</div>
        
                    <div id="breadcrumb-container">
                <div>
                    <div id="breadcrumbs">
<!-- indexer::stop -->
<div class="mod_breadcrumb_reader block">

        
  <ol class="breadcrumb">
                                        <li  class="first">
					<a href="/" title="neue verpackung">
						<i class="fa fa-home"></i>
						<span>Home</span>
						<meta content="1" />
					</a>
				</li>
                                                        				<li >
					<a href="non-food-chemie.html" title="Non-Food &amp; Chemie">
						<span>Non-Food &amp; Chemie</span>
						<meta content="2" />
					</a>
				</li>
                                                        				<li class="active last">
					<span>Verpackungslinien für die Petrochemie</span>
					<meta content="3" />
				</li>
                                </ol>

</div>
<!-- indexer::continue -->
</div>
                </div>
            </div>
        
        
                        <main id="main">
                <div class="inside">
                    

  <div class="mod_article first last block" id="article-11331">
    
          


<div class="tile article-reader">
    <div class="row main-category">
        <div class="col-12">
                <h3 class="category">Non-Food & Chemie</h3>
        </div>
    </div>

    <div class="row articleStats">
        <div class="col-12">
                    </div>
    </div>

    <div class="row article-header">
        <div class="col-12">
            <div class='meta-info-wrapper'>
                <div class='meta-info'>
                    <span class="date" content="2022-10-18T06:00:00+02:00">18. Okt. 2022 | 06:00 Uhr</span> | von <span class="author">Regina Schnathmann, Director Marketing, Beumer Maschinenfabrik</span>                                    </div>
                                    <h2 class="subline">Ausfälle? Wenn, dann nur geplant!</h2>
                            </div>

                                                <h1 class="title">Verpackungslinien für die Petrochemie</h1>
                            

                                        <p class="lead">Kommt es in petrochemischen Betrieben zu Ausfällen, können auf den Betreiber Kosten in Millionenhöhe zukommen. Deshalb müssen die eingesetzten Maschinen besonders zuverlässig und robust sein.</p>
                                </div>
    </div>

    <article class="articleBody">
                        <div class="row article-header-picture">
            <div class="col-12">
                                    

                    
                    <picture><source srcset="assets/images/3/achema-2022-beumer-technical-report-chemical-industry-02-d177bfcc.webp" type="image/webp" width="940" height="1251"><img src="assets/images/e/achema-2022-beumer-technical-report-chemical-industry-02-547d426a.jpg" width="940" height="1251" alt="Beumer Paletpac" class="img-fluid" ></picture > 
                    

                                            <p class="caption">
                                                            Der Beumer Paletpac lässt sich an die unterschiedlichen Anforderungen der chemischen Industrie anpassen.                                                                                        <span class="file-source">(Bild: Beumer Group)</span>
                                                    </p>
                                                </div>
        </div>
                
                <div id="super_banner_1"></div>
        
        
<div class="row ce_text_postmanager block">

        
      <div class="col-12">
                    <p>Am Ende der Prozesskette ist die Verpackungslinie. „Und steht diese still, weil eine Maschine defekt ist, müssen oft auch andere Anlagen abgeschaltet werden, beispielsweise die Extruder“, weiß Rafael Imberg, Head of Sales Petrochemie bei der Beumer Group. „Jede Stunde, in der die Produktion<span id="content_ad_1" class="pull-left float-none float-lg-start"></span> stillsteht, kann ein Unternehmen mehrere 100.000 Euro kosten – am Tag kann der Betrag in die Millionen gehen.“<br><br>Dazu kommen Kosten, um das Problem zu beseitigen, etwa für Betriebsmittel, Ersatzteile und Instandhaltung. Nicht zu unterschätzen sind entgangene Geschäftsgelegenheiten und ein geschädigtes Kundenvertrauen. „In der Petrochemie wird eine robuste und zuverlässige Arbeitsweise der Maschinen immer wichtiger“, erklärt Imberg. „Wir haben deshalb das Design unserer Verpackungsanlagen überarbeitet und sie modular aufgebaut.“</p>
<h2>Komplette Verpackungslinien im Programm</h2>
<p>Auf der Achema 2022 in Frankfurt am Main zeigte der Komplettanbieter für Verpackungslinien seinen Beumer Fillpac FFS. Die Anlage formt Säcke aus einer vorgefertigten PE-Schlauchfolie und füllt diese zuverlässig und schonend ab. Anschließend werden sie automatisch verschweißt. Bis zu 2.800 Säcke pro Stunde kann die Maschine auf diese Weise handhaben. „Auf der Messe haben wir die Maschine auf einer verfahrbaren Plattform installiert“, berichtet Imberg. „Damit konnten wir unseren Besuchern zeigen, wie sie in der Praxis bei Betreibern, die mehrere Silos im Einsatz haben, flexibel und gleichzeitig mit Höchstleistung ihre Produkte abfüllen können.“<br><br>Nach dem Verschließen werden die Säcke für den Transport sicher und zuverlässig auf einer Palette gestapelt. Hierfür eignet sich besonders der Beumer Paletpac. Auch dieses System lässt sich an die unterschiedlichen Anforderungen der chemischen Industrie anpassen. Die Anlage erreicht einen Durchsatz von bis zu 3.200 Säcken pro Stunde. Für die Endverpackung hat der Systemanbieter die Hochleistungs-Verpackungsanlage Beumer Stretch Hood im Programm. Die dehnbare Stretchfolie passt sich an jeden Stapel an und fixiert das Material sowohl durch die horizontalen als auch die vertikalen Rückstellkräfte auf der Palette. Dies ermöglicht eine hohe Ladungsstabilität. </p></div></div><div class="row adrow_super_banner_2"><div class="col-12"><div id="super_banner_2"></div></div></div><div class="row ce_text_postmanager block"><div class="col-12">        
                                

            
<figure class="image_container float_below">
  
  
  <picture>
          <source srcset="assets/images/2/achema-2022-beumer-technical-report-chemical-industry-01-7b43c7d4.webp" type="image/webp" width="725" height="483">
    
<img src="assets/images/8/achema-2022-beumer-technical-report-chemical-industry-01-dd3f7b18.jpg" width="725" height="483" alt="Beumer Fillpac FFS" itemprop="image">

  </picture>

  
      <figcaption class="caption">Der Beumer Fillpac FFS formt Säcke aus einer vorgefertigten PE-Schlauchfolie und füllt diese schonend ab. <small class="file-source">(Bild: Beumer Group)</small></figcaption>
  </figure>
        
            </div>

</div>
<div class="row adrow_post_promo_teaser"><div class="col-12"><div id="Post_Promo_Teaser"></div></div></div>
<div class="row ce_text_postmanager block">

            <h2>Modularität vereinfacht Bedienung</h2>
      
      <div class="col-12">
                    <p>„Wir haben alle diese Baureihen nicht nur robust gestaltet, mit der neuen modularen Bauweise sind in den Anlagen auch gleiche oder ähnliche Komponenten und Module verbaut, und – wo immer machbar – haben wir eine möglichst gleiche Bauweise umgesetzt“, beschreibt Imberg. Das reduziert die Anzahl der Ersatzteile, beschleunigt deren Lieferzeiten und erleichtert dem kundenseitigen Personal die Wartung. Alle Baureihen in der Verpackungslinie besitzen zudem das gleiche Look-and-feel. Damit kann der Mitarbeitende ganz leicht einen Beumer Paletpac bedienen, obwohl er beispielsweise bisher nur mit der Handhabung des Beumer Stretch Hood vertraut war. Das Personal lernt so auch die verschiedenen Maschinen schneller kennen.<br><br>Die modulare Bauweise schafft noch weitere Vorteile. „Fordert der Anwender mehr Leistung, können wir diese bei den Maschinen nachträglich relativ einfach steigern. Dazu müssen wir nur in den Baukasten greifen“, beschreibt Imberg. Und ob die Anlage nun nachgerüstet oder ein Schaden behoben werden muss – mit der neuen Bauweise profitiert der Anwender von einer deutlich reduzierten Stillstandzeit.</p>
<h2>Vernetzt und intelligent</h2>
<p>„Wir können auf Wunsch auch alle Maschinen und Komponenten mit einer übergeordneten Steuerung – der BG Software Suite – vernetzen“, berichtet Imberg. Mit der Visualisierung BG Fusion steht dem Bediener zudem eine webfähige Benutzeroberfläche für Konfiguration, Monitoring und Reporting zur Verfügung. Mit diesem Modul und den Dashboards lassen sich alle Informationen, die der Systemanbieter mittels Data Analytics in der Maschine sammelt, transparent darstellen. Maschinendaten, Störmeldungen sowie Hinweise zum Betrieb und zur Wartung werden so aufbereitet, dass der Anwender sie einfach nutzen<span id="content_ad_2" class="pull-right float-none float-lg-end"></span> kann – beispielsweise für eine vorausschauende Wartung.</p>        
                                

            
<figure class="image_container float_below">
  
  
  <picture>
          <source srcset="assets/images/e/achema-2022-beumer-technical-report-chemical-industry-03-97717473.webp" type="image/webp" width="725" height="483">
    
<img src="assets/images/c/achema-2022-beumer-technical-report-chemical-industry-03-a13930ef.jpg" width="725" height="483" alt="Frau mit Smart Glasses" itemprop="image">

  </picture>

  
      <figcaption class="caption">Mit den Smart Glasses sieht der Customer Support das Gleiche wie der Träger vor Ort und kann den Kunden die richtigen Handgriffe direkt vorgeben. <small class="file-source">(Bild: Beumer Group)</small></figcaption>
  </figure>
        
            </div>

</div>

<div class="row ce_text_postmanager block">

            <h2>Wissen, wann die Maschine ausfällt</h2>
      
      <div class="col-12">
                    <p>Denn die Frage lautet: Wie lässt sich die Wartung so planen, dass wir einen plötzlichen Stillstand ausschließen können? Der Kunde möchte beispielsweise einmal im Monat eine Wartungsschicht. Das heißt, er setzt die Maschinen bewusst still, will aber sichergehen, dass diese danach störungsfrei arbeiten. Bei einem ungeplanten Ausfall hat er nicht immer das erforderliche Werkzeug oder Personal parat, um die Anlage wieder instand zu setzen.<br><br>Mit der Datenanalyse lässt sich auch die Einsatzdauer der Komponenten verlängern. „Immer wieder kommen unsere Kunden auf uns zu und fragen, wann eine bestimmte Komponente, etwa ein Motor, ausgetauscht werden müsste“, so die Erfahrung Imbergs. „Nach 10.000 Betriebsstunden? So pauschal sagen können wir das selten. Das hängt immer von den Umgebungsbedingungen ab. Wie ist die Maschine eingestellt, wie ist sie gewartet?“<br><br>Besteht die Möglichkeit, etwa Motoren, Sensoren und Zylinder im Betrieb zu überwachen und Schwachstellen elektronisch festzustellen, lässt sich der Austausch auf den optimalen Zeitpunkt festlegen. Ein Beispiel: Wird der Motor ungewöhnlich warm, können die Servicetechniker daraus auf seinen Zustand schließen. Mit dieser Information kann ein plötzlicher Ausfall vermieden werden, denn die Software gibt rechtzeitig Alarm.</p>
<h2>Vernetzt vom Silo bis zum Lager</h2>
<p>Der Lieferumfang des Systemanbieters beginnt beim Kunden unterhalb des Silos. Das Produkt fällt in den Sack, dieser wird palettiert und der gesamte Stapel mit einer Stretchfolienhaube überzogen. Über die Beumer-Software lässt sich zudem das Warehouse-Management-System (WMS) der Beumer Group anbinden. Dieses kann für die Einlagerung etwa über Barcode, RFID oder<span id="content_ad_3" class="pull-left float-none float-lg-start"></span> QR-Code die Waren eindeutig zuordnen. Mit Lesegeräten ausgestattete Gabelstapler „wissen“, wohin sie die Paletten transportieren müssen und geben die Informationen über die Einlagerung zurück ans System. „Wir können mit unserer Software das Gesamtsystem vom Silo bis zum Lager vernetzen“, erklärt Imberg. „Unser Ziel ist es, Schnittstellen zu minimieren und dem Kunden alles aus einer Hand bieten zu können.“<br><br>Noch ist die Petrochemie eine eher konservative Branche und reagiert trotz hoher Datensicherheit sehr zögerlich auf die Digitalisierung. „Wir sprechen diese Möglichkeit bei den Anwendern natürlich an“, berichtet Imberg. „Und wir merken, dass das Interesse wächst.“</p>        
        
            </div>

</div>

<div class="row ce_postinclude postType_text left block">

        
      <div class="col-12">
        
<a href="https://www.neue-verpackung.de/markt/geschaeftsklima-im-verpackungssektor-juli-2022-524.html" title="Geschäftsklima im Verpackungssektor, Juli 2022">
    <div class='category top d-block d-md-none'>Markt</div>
    <div class='teaser-image'>
                        <picture><source srcset="assets/images/f/adobestock-361050126-f8f91861.webp" type="image/webp" width="150" height="150"><img src="assets/images/9/adobestock-361050126-10ede686.jpeg" width="150" height="150" alt="Aktenordner ifo Geschäftsklimaindex" loading="lazy" class="img-fluid" ></picture >     </div>
    <div class='post-include-content-wrapper'>
        <div class='post-include-header'>
                        <span class="category d-none d-md-inline-block">Markt</span>
                            <span class="topline">
                    Geschäftsklimaindex gesunken                </span>
                                        <h3 class="title">
                    Geschäftsklima im Verpackungssektor, Juli 2022                </h3>
                    </div>
        <div class='post-include-body'>
                            <p>
                    Der Geschäftsklimaindex für den Verpackungssektor, der vom Ifo Institut für Wirtschaftsforschung im Rahmen der Konjunkturumfragen ermittelt wird, ist im Juli gesunken. Erneut waren die pessimistischeren Erwartungen der Unternehmen der Treiber dieser Entwicklung.                                            <span class="link-text">Hier klicken</span>                                    </p>
                    </div>
    </div>
</a>    </div>

</div>

<div class="row ce_text_postmanager block">

            <h2>Mit Intelligenz die Arbeit erleichtern</h2>
      
      <div class="col-12">
                    <p>„In Sachen Bedienung und Wartung wollen wir unseren Kunden so viele Aufgaben wie möglich abnehmen – Stichwort Smart Factory“, kommentiert Imberg. „Daran arbeiten wir intensiv.“ Denn je nach Einsatzort kann der Kenntnisstand des Personals erheblich schwanken. Dazu kommt, dass immer häufiger auch in Schwellenländern Mitarbeitende keine sich immer wiederholenden Aufgaben mehr übernehmen wollen. Damit sind auch immer weniger Arbeitskräfte verfügbar.<br><br>„Mit unserer Software BG Fusion können wir unsere Kunden dabei schon sehr gut unterstützen und ihnen die Arbeit erleichtern. Das Thema ist aber noch lange nicht ausgereizt“, so Imberg. „Bei der Beumer Group nutzen wir unsere Erfahrungen und Entwicklungen aus den Geschäftsfeldern Airport und Logistics wie intelligente Service- und Visualisierungskonzepte und prüfen, ob wir diese auf unsere Verpackungslösungen übertragen können.“</p>
<h2>Service mit Smart Glasses</h2>
<p>Doch was, wenn trotzdem eine Störung eintritt oder die Maschine komplett ausfällt? „Um Betreiber zu unterstützen<span id="content_ad_4" class="pull-right float-none float-lg-end"></span> und längere Ausfallzeiten zu verhindern, schicken wir unsere weltweit lokalisierten Techniker zum Kunden“, erläutert Imberg. Dazu bietet der Customer Support eine Hotline, die rund um die Uhr und an jedem Tag im Jahr erreichbar ist. Häufig ist es jedoch nicht möglich, ein komplexes Problem am Telefon schnell und eindeutig zu beschreiben. Für solche Fälle hat das Unternehmen die Beumer Smart Glasses entwickelt.<br><br>„Wir blicken damit virtuell dem kundenseitigen Servicetechniker über die Schulter und gehen gemeinsam mit ihm über Bild und Ton auf Fehlersuche, um diesen zu beheben“, beschreibt Imberg. Mit den Smart Glasses kann der Kunde schnell ein Bild zum Beumer-Experten schicken, der wiederum auch ein Bild zurücksenden kann. Diese digitale Lösung reduziert zeitaufwendige Anreisen und hohe Zusatzkosten. „Next Level of remote diagnostic– Früher war es das Telefon, heute ist es voice and picture“, kommentiert Imberg.</p>        
        
            </div>

</div>

<div class="row ce_highlight_content block">

  
      <div class="col-12">
        <div class='highlight-wrapper'>
                            <div class="highlight-headline">
                    <h3>Für Green- und Brownfield-Projekte</h3>
                </div>
                        <div class="highlight-section">
                                <div class="highlight-text">
                    <p>Die Beumer Group entwickelt ihre Lösungen nicht nur für Greenfield-, sondern auch für Brownfield-Projekte. Das ist wichtig, da der Systemanbieter weltweit zahlreiche bereits installierte Anlagen betreut. Viele Kunden entscheiden sich nach Jahren oft für einen Retrofit. Meist ist dies auch unumgänglich wegen der Ersatzteilsituation oder Prozessänderungen. Dabei tauschen die Beumer-Techniker nicht nur Komponenten, sondern erhöhen über die Software auch die Leistung.</p>                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>

</div>
<div class="row adrow_post_content_ad_2"><div class="col-12"><div id="content_ad_2"></div></div></div>        
        <div id="freemiumwall-container" class='row'>
            <div class='col-12'>
                <div id="foc-wrapper">
                    <div id="freemium-overlay-form">
                        <h2>Sie möchten gerne weiterlesen?</h2>
                        <h3>Registrieren Sie sich jetzt kostenlos:</h3>
                        

      <!-- indexer::stop -->
<div class="mod_registration block">
    
<form action="" method="post" enctype="application/x-www-form-urlencoded">
    <div class="formbody">
        <input type="hidden" name="FORM_SUBMIT" value="tl_registration_3641"/>
        <input type="hidden" name="REQUEST_TOKEN" value=""/>

        
        
        
                    <fieldset>
                
<div class="widget widget-text mandatory form-group">
            <label class="control-label mandatory" for="ctrl_email_3641">
                    <span class="sr-only">Pflichtfeld </span>E-Mail-Adresse<span class="mandatory">*</span>
            </label>
    
            
<div><input class="mandatory form-control" id="ctrl_email_3641" name="email" type="email" value="" required maxlength="64" placeholder="Ihre E-Mail-Adresse">
        
        
    
            </div>
                <div class='row'>
                    <div class="infoText col-lg-9 offset-lg-3">
                        Bleiben Sie stets zu allen wichtigen Themen und Trends informiert.
                    </div>
                </div>
            </fieldset>
        

                    <fieldset>
                <div class="widget widget-password mandatory form-group">
            <label class="mandatory control-label" for="ctrl_password_3641">
                    <span class="sr-only">Pflichtfeld </span>Passwort<span class="mandatory">*</span>
            </label>
    
            <div><input class="mandatory form-control form-control password" id="ctrl_password_3641" name="password" type="password" value="" required></div>
        
            
</div>
                <div class="pwHint col-lg-9 offset-lg-3">
                    Das Passwort muss mindestens acht Zeichen lang sein.
                </div>
            </fieldset>
        
                    <fieldset>
                                                </fieldset>
        

                    <fieldset class="agreement">
                    <div class="widget widget-checkbox form-group">
        <label>Zum Newsletter anmelden</label>    </div>
    <div class="custom-control custom-checkbox textbox">
        <input type="checkbox" name="privacy_agreement_newsletter" value="1" id="ctrl_privacy_agreement_newsletter_3641" class="privacy_agreement_newsletter"  />        <label><p>Ich bin einverstanden, von neue verpackung per E-Mail über Zeitschriften, Online-Angebote, Produkte, Veranstaltungen und Downloads aus dem <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank" rel="noopener">Industrie-Medien-Netzwerks</a> informiert zu werden. Ich bin ferner mit der Auswertung meiner Nutzung des Newsletters zur Optimierung des Produktangebots einverstanden. <br>Diese Einwilligung kann ich jederzeit mit Wirkung für die Zukunft widerrufen, indem ich mich vom Newsletter <a href="datenschutz.html#newsletter" target="_blank" rel="noopener">abmelde</a>. Die Datenschutzhinweise habe ich gelesen und zur Kenntnis genommen.</p></label>
    </div>
    


            </fieldset>
        
        
                
        
        

                    <fieldset>
                <div class='row'>
                    <div class='col-lg-9 offset-lg-3'>
                        <div class="form-group google-recaptcha clearfix">
 <label for="recaptcha_response_field" class="mandatory" id="google-recaptcha">CAPTCHA<span class="mandatory">*</span></label>          
        <script src="https://www.google.com/recaptcha/api.js" async defer></script>
        <div class="g-recaptcha" data-sitekey="6Lff7w8dAAAAAI0DEaHlvJPA70M7RJsq5TEpcA9x"></div></div>
                    </div>
                </div>
            </fieldset>
        

        <div class="submit_container">
            <div>
                <input type="submit" class="submit btn btn-opt-in" value="Registrieren"/>
            </div>
        </div>
    </div>
</form>

</div>
<!-- indexer::continue -->
  
                        <p id="form-lower">Mit der Registrierung akzeptiere ich die Nutzungsbedingungen der Portale im <a href="https://www.industrie-netzwerk.media/cluster.php" target="_blank">Industrie-Medien-Netzwerks</a>. Die <a href="/datenschutz.html" target="_blank">Datenschutzerklärung</a> habe ich zur Kenntnis genommen.</p>
                    </div>
                    <div class="clearfix"></div>
                    <div id="foc-permanent-content">
                        <p>Sie sind bereits registriert?</p>
                        <a class="foc-login-link" href="https://www.neue-verpackung.de/login.html?_hash=4mWcu1wLFsZ7VnxRSTxl%2FSAvYkNku2vLS0JbBxkbOyw%3D&redirect=https%3A%2F%2Fwww.neue-verpackung.de%2Fnon-food-chemie%2Fverpackungslinien-fuer-die-petrochemie-307.html">Hier anmelden</a>
                    </div>
                </div>
            </div>
        </div>
            <div class="row same-height" id="marketplace">
            <div class='col-12'>
                <h4><i class="mi-verlag-icon-font icon-book-open"></i> Unternehmen</h4>
            </div>
                            <div class='col-md-4 col-12 company'>
                    <p class='company-name'>BEUMER GROUP GmbH & Co. KG</p>
                    <p class='company-address'>
                        Oelder Str. 40<br>
                        59269 Beckum<br>
                        Germany                    </p>
                    <p class='company-link'>
                        <a class="btn btn-primary" href="https://markt.neue-verpackung.de/firma/beumer-group-gmbh-co-kg" target="_blank">Zum Firmenprofil</a>
                    </p>
                </div>
                    </div>
        
    
    <div class="row article-pagination">
        <div class="col-12">
                    </div>
    </div>
</div>

<div class="row ce_related postType_text left block">

        
  
    <div class="ce_related_reader">
        <div class='row same-height'>
            <div class='col-12'>
                <div class="heading">
                    <h2><i class="mi-verlag-icon-font icon-lightbulb"></i> Auch interessant</h2>
                </div>
            </div>
                            <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_1">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_2">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_3">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1">
                                <div id="content_ad_4">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                <div id="content_ad_3_not">
                                        </div>
                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                                    </div>
                    <div class="col-lg-4 col-12 ce_topicbox topicbox-1 datawall-hide">
                                <div id="content_ad_4_not">
                                        </div>
                    </div>
    


            
<div class="col-lg-4 col-12 content_ad_halfsize_1 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_1"></div></div>
            
<div class="col-lg-4 col-12 content_ad_halfsize_2 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_2"></div></div>
            
<div class="col-lg-4 col-12 content_ad_halfsize_3 ce_banneradbox banneradbox-1">
    <div id="content_ad_halfsize_3"></div></div>
        </div>
    </div>

<script type="application/javascript">
    (function ($, window, document) {
        'use strict';

        $.ajax({
            url: '/postmanager/related_posts/458649/nv',
            type: 'GET',
            dataType: 'json',
            async: true,
            success: function (res, statusText, xhr) {
                if (xhr.status !== 200) {
                    return false;
                }

                $('.ce_related .ce_topicbox').each(function(index){
                    let adGamDiv = $(this).find('div[id^="google_ads"]');
                    if (adGamDiv.length > 0) {
                        return true;
                    }

                    let adDiv = $(this).find('div[id^="content_ad"]');
                    if (adDiv.length > 0) {
                        adDiv.each(function() {
                            $(this).html(res[index]);
                        });
                    } else {
                        $(this).html(res[index]);
                    }
                });
            }
        });

    })(jQuery, window, document);
</script>


</div>
<div class="ce_bs_gridStart row">
    <div class="col-12 col-lg-8">

<!-- indexer::stop -->
<div class="mod_postmanager_comments block">

        
  <div class="comments" id="comment-area-3619"
     data-widget="comment-list"
     data-comment-source="post"
     data-comment-id="458649"
     data-module-id="3619">

    <div class='row'>
        <div class='col-12'>
            <h4 class="box-label"><i class="mi-verlag-icon-font icon-chat-alt"></i>Diskutieren Sie mit</h4>
        </div>
    </div>

    <div class="comment-message"></div>
    <div class="load-overlay d-none">
        <div class="la-ball-fall la-2x">
            <div></div>
            <div></div>
            <div></div>
        </div>
    </div>

    <div class="comment-form media d-flex" data-source="post" data-url="https://www.neue-verpackung.de/non-food-chemie/verpackungslinien-fuer-die-petrochemie-307.html"></div>

    <div class="comment-sorting d-none">
        Sortierung:
        <a href="#sort-voting" data-value="voting" class="btn btn-sm btn-default active">Bewertungen</a>
        <a href="#sort-date" data-value="date" class="btn btn-sm btn-default">Beitragsalter</a>
    </div>

    <div class="comment-list inner"></div>
    <div class="load-more d-none">
        <a href="#more" class="btn btn-block btn-primary btn-more tpe-button">Weitere Kommentare anzeigen</a>
    </div>

    <noscript>
        <div class="alert alert-danger">
            Um die Kommentare zu diesem Post sehen zu können und selbst an der Diskussion teilnehmen zu können,
            benötigen Sie Javascript. Eine Anleitung wie Sie JavaScript in Ihrem Browser einschalten, befindet sich
            <a href="http://www.enable-javascript.com/de/" rel="nofollow" target="_blank" class="alert-link">hier</a>.
        </div>
    </noscript>


    
    <script id="comment-template-3619" type="text/html">
        <div class="comment">
            <div class="media d-flex" data-comment-id="<%= comment.id %>" id="comment-<%= comment.id %>">
                <div class="media-left flex-shrink-0">
                    <% if (comment.memberId) { %><a href="/oeffentliches-profil/letzte-kommentare/<%= comment.memberId %>.html" title="<%= user.name %>" class="avatar"><% } %>
                        <%= PostManager.Util.generateImage(user.avatar, user.name, 60, 60) %>
                        <% if (user.url) { %></a><% } %>

                    <div class="voting-widget">
                        <% if (comment.removed) { %>
                        <a href="#vote-up" class="vote-up btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-sm disabled" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } else { %>
                        <a href="#vote-up" class="vote-up btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-up-dir"></span></a>
                        <span class="vote-total"> <%= comment.voting.total %></span>
                        <a href="#vote-down" class="vote-down btn btn-action btn-sm<% if (!comment.voting.allowed) { %> disabled<% } %>" data-id="<%= comment.id %>"><span class="icon-down-dir"></span></a>
                        <% } %>
                    </div>
                </div>
                <div class="media-body">
                    <span class="float-end meta"><%= comment.createdAt %></span>
                    <div class="comment-heading">
                        <% if (user.url) { %><a href="<%= user.url %>" title="<%= user.name %>"><% } %>
                            <%= user.name %>
                            <% if (user.url) { %></a><% } %>
                    </div>
                    <% if (comment.removed) { %>
                    <p class="message-removed">Beitrag wurde vom Benutzer entfernt.</p>
                    <% } else { %>
                    <p><%= comment.comment %></p>
                                        <% } %>
                    <div class="comment-nested">
                        <% _.each(answers, function(answer) { %>
                        <% answer.template = template; %>
                        <%= template(answer) %>
                        <% }); %>
                    </div>
                </div>
            </div>
        </div>
    </script>

    <script id="comment-form-template-3619" type="text/html">
        <form method="post" action="#">
            <input type="hidden" name="pid" value="<%= commentId %>">
            <textarea name="comment" class="form-control" placeholder="Der Diskussion beitreten"></textarea>
            <div class="row">
                <div class="col-md-7">
                    <p class="comment-user">Angemeldet als: </p>
                </div>
                <div class="col-md-5">
                    <button class="btn btn-primary btn-block btn-submit">
                        Kommentieren
                    </button>
                </div>
            </div>
        </form>
    </script>
</div>


</div>
<!-- indexer::continue -->
<div class="post-list post-list-headline topicbox">

    <div class="row text-right">
        <div class="col-lg-12">
                    </div>
    </div>

            <div class="heading">
            <h2>Aktuellste Beiträge</h2>
            <span></span>
        </div>
    
    <div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/food.html">
                Food            </a>
            </div>
    <span class="date" content="2022-10-18T10:00:00+02:00">18. Okt. 2022 | 10:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/food/bag-in-box-eine-fluessigkeitsverpackung-im-imagewandel-519.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/4/20220730-rheinmetall-014-2-816e13fd.webp" type="image/webp" width="100" height="90"><img src="assets/images/1/20220730-rheinmetall-014-2-b64b9949.png" width="100" height="90" alt="Beutel mit rotem Verschluss" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                                    <div class='meta-info'>
                <div class="subtitle">
                                            Die Quadratur des Beutels                                    </div>
            </div>
                            <h3 class="media-heading">Bag-in-box – eine Flüssigkeitsverpackung im Imagewandel</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Jeder kennt sie, wenige benutzen sie: die Bag-in-box-Getränkeverpackung. Noch nicht. Denn flexible Flüssigkeitsverpackungen gewinnen vor dem Hintergrund eines steigenden Nachhaltigkeitsgedankens immer mehr an Bedeutung.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/non-food-chemie.html">
                Non-Food & Chemie            </a>
            </div>
    <span class="date" content="2022-10-17T10:00:00+02:00">17. Okt. 2022 | 10:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/non-food-chemie/blitzschutz-fuer-die-elektronik-642.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/5/1-elektronikimg-20220914-113748-1-f42aea60.webp" type="image/webp" width="100" height="90"><img src="assets/images/8/1-elektronikimg-20220914-113748-1-ec16ac84.jpg" width="100" height="90" alt="Eine maßgeschneiderte Verpackung aus ESD-Kunststoff für eine Elektronikplatine." ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                                    <div class='meta-info'>
                <div class="subtitle">
                                            ESD-Trays und -Verpackungen                                    </div>
            </div>
                            <h3 class="media-heading">„Blitzschutz“ für die Elektronik</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Elektronische Baugruppen erobern immer mehr Produkte, vom Kinderspielzeug über Sportgeräte und Schlüssel bis zur Maschine und dem Auto. Sie sind jedoch empfindlich gegenüber plötzlichen Entladungen statischer Elektrizität und können dadurch beschädigt oder gar zerstört werden. Transport und Verpackung sollten daher ausschließlich mithilfe von Unterlagen oder Umhüllungen aus leitfähigen Kunststoffen erfolgen.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a><div class='postlist-meta'>
    <div class='categories d-none d-md-block'>
                    <a href="https://www.neue-verpackung.de/pharma-kosmetik.html">
                Pharma & Kosmetik            </a>
            </div>
    <span class="date" content="2022-10-17T06:00:00+02:00">17. Okt. 2022 | 06:00 Uhr</span></div>
<a class="postlist-item media d-flex" href="https://www.neue-verpackung.de/pharma-kosmetik/pharmahersteller-erweitert-produktion-von-anaesthetika-mit-karpulenfuelltechnologie-103.html" >
    <div class="media-left flex-shrink-0">
                <picture><source srcset="assets/images/a/bild-1-online-d18e9ba7.webp" type="image/webp" width="100" height="90"><img src="assets/images/c/bild-1-online-e7e563bc.jpg" width="100" height="90" alt="MLD 3081" ></picture >             </div>
    <div class="media-body">
        <div class="postlistbox-header">
                                    <div class='meta-info'>
                <div class="subtitle">
                                            Schmerzfreie Produktionserweiterung                                    </div>
            </div>
                            <h3 class="media-heading">Pharmahersteller erweitert Produktion von Anästhetika mit Karpulenfülltechnologie</h3>
                    </div>
        <div class="postlistbox-body d-none d-md-block">
                            <p>Das Betäubungsmittel Lidocain wird in der Regel über Spritzen verabreicht, allerdings erst nach sorgfältigem Silikonisieren, Füllen und Verschließen von entsprechenden Karpulen. Das koreanische Pharmaunternehmen Huons Global überließ bei der Erweiterung seiner Abfüllanlagen deshalb nichts dem Zufall.<span class="more">Weiterlesen...</span></p>
                    </div>
    </div>
</a>
    <div class="row text-center">
        <div class="col-lg-12">
                    </div>
    </div>

</div>    </div>
        <div class="ce_bs_gridSeparator col-12 col-lg-4">

<div class=" content_ad_5 ce_banneradbox banneradbox-">
    <div id="content_ad_5"></div></div>

<!-- indexer::stop -->
<div class="mod_rssReader block">

            <h2>industriejobs.de</h2>
      
  
<div class="custom-rss-list industriejobs">
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Einkaeufer-fuer-Verpackungen-m-w-d.989105055.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/915/133915/399/001203399/39/logo.png" alt="Einkäufer für Verpackungen (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Rietberg</span>
                        </div>
                                                                <h3 class="media-heading">Einkäufer für Verpackungen (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Heinrich Kühlmann GmbH &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Verpacker-m-w-d.987696105.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/336/51336/274/002072274/130/160x80.gif" alt="Verpacker (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Schweinfurt</span>
                        </div>
                                                                <h3 class="media-heading">Verpacker (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>Fresenius Medical Care</p>
                                    </div>
            </div>
        </a>
                <a class="postlist-item media d-flex" href="https://www.industriejobs.de/Job/Verpackungs-und-Displaydesigner-m-w-d.984909725.html?jw_chl_seg=neue_verpackung_rss" target='_blank'>
            <div class="media-left flex-shrink-0">
                <img class="media-object" loading="lazy" src="https://www.industriejobs.de/jobresources/logo/238/329238/829/001209829/2/Logo_160x80.png" alt="Verpackungs- und Displaydesigner (m/w/d)">
            </div>
            <div class="media-body">
                <div class="postlistbox-header">
                                            <div class="meta-info">
                            <span class="subtitle">Glinde</span>
                        </div>
                                                                <h3 class="media-heading">Verpackungs- und Displaydesigner (m/w/d)</h3>
                                    </div>
                <div class="postlistbox-body d-none d-md-block">
                                            <p><br>DS Smith Packaging Deutschland Stiftung &amp; Co. KG</p>
                                    </div>
            </div>
        </a>
        <div class="cta-wrapper">
        <a class="btn btn-primary btn-lg" href="https://www.industriejobs.de/Jobs/neue-verpackung" target='_blank'>Zum Stellenmarkt</a>
    </div>
</div>



</div>
<!-- indexer::continue -->

<div class=" content_ad_6 ce_banneradbox banneradbox-">
    <div id="content_ad_6"></div></div>
    </div>
</div>

<!-- indexer::stop -->
<div class="ce_interaction last block">

        
      <form action="" method="post">
        <input type="hidden" name="FORM_SUBMIT" value="ce_postmanager_interaction_1500850">
        <input type="hidden" name="REQUEST_TOKEN" value="">

                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="vote">Like!</button>
        
                    <button type="submit" class="btn btn-sm btn-primary" name="action" value="addFav">Als Favorit speichern</button>
            </form>

</div>
<!-- indexer::continue -->
    
      </div>

                </div>
                            </main>
            
                                    
                                    
                </div>
    
    
            <div id="article-floater">


</div>
    
            <footer id="footer">
            <div class="inside">
                <div id="top_footer" class='container'>
                    
                    

                                            <div class='row'>
                                                            
                                <div class='col-md-12 col-12'>
                                    
<!-- indexer::stop -->
<div class="mod_booklet_list block">

        
  
    <a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-09-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        
  <picture>
          <source srcset="assets/images/7/nv-2022-09-titelseite-a635fcf9.webp" type="image/webp" width="139" height="196">
    
<img src="assets/images/7/nv-2022-09-titelseite-52235b29.jpg" width="139" height="196" alt="Titelseite neue verpackung 09/2022" loading="lazy" class="img-fluid" itemprop="image">

  </picture>
    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung 09/2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            <ul>
                                                            <li>Wie Verpacker ihre Nachhaltigkeitsziele erreichen: Packaging outside the box</li>
                                                                                                                            <li>Fachpack 2022: Treffpunkt der Verpackungsbranche in Nürnberg</li>
                                                                                                                            <li>Wie die Investition in eine Mehrkopfwaage den Produktverlust minimieren konnte: Gemüseverarbeiter Francep profitiert von neuer Mehrkopfwaage</li>
                                                        </ul>
                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
<a class="media thumb-magazine-item thumb-magazine-regular d-flex" href="heftarchiv-ausgabendetail/neue-verpackung-fachpack-messeguide-2022.html">
    <div class="media-left d-none d-md-block flex-shrink-0">
                        
  <picture>
          <source srcset="assets/images/9/nv-2022-09-mg-845ceac8.webp" type="image/webp" width="139" height="196">
    
<img src="assets/images/0/nv-2022-09-mg-3b7f497a.jpg" width="139" height="196" alt="Titelseite neue verpackung Fachpack Messeguide 2022" loading="lazy" class="img-fluid" itemprop="image">

  </picture>
    </div>
    <div class="media-body">
        <div class="media-heading">neue verpackung Fachpack Messeguide 2022</div>
        <div class="magazine-topic">
            <div class='teaser'>
                                                                            Kerzenhersteller setzt auf ganzheitliche Verpackungslösung: Flexibilität statt Komplexität                                                </div>
                            <span class="more"><span class="icon-book-open"></span>Ausgabe lesen</span>                    </div>
    </div>
</a>
    

</div>
<!-- indexer::continue -->
                                </div>
                                                    </div>
                    


                    
                                            <div class='row'>
                                                            
                                <div class='col-md-4 col-12'>
                                    
<div class="footer_newsletter">
    <div class="headline">Newsletter</div>
	<ul>
		<li>
			Aktuelle News & Themen
		</li>
		<li>
			Exklusive Inhalte
		</li>
	</ul>
    <a href="/newsletter.html">Gratis abonnieren</a>
</div>                                </div>
                                                            
                                <div class='col-md-8 col-12'>
                                    
<h4>Folgen Sie neue-verpackung.de</h4>
<div class="social-links">
		<ul>
            <li>
                <a href="https://www.linkedin.com/company/neue-verpackung/" target="_blank">
                    <i class="mi-verlag-icon-font icon-linkedin"></i>
                </a>
            </li>
            <li>
                <a href="https://www.xing.com/news/pages/neue-verpackung-861" target="_blank">
                    <i class="mi-verlag-icon-font icon-xing"></i>
                </a>
            </li>
        </ul>
   </div>                                </div>
                                                    </div>
                                    </div>
                <div id='sub_footer' class='container'>
                    <div class='row'>
                        <div class='col-md-4 col-12'>
                            <a class='huethig-logo' href="https://www.huethig.de" target='_blank'></a>
                        </div>
                        <div class='col-md-4 col-12'>
                                                            <div id="sub_footer_col_1">
<!-- indexer::stop -->
<div class="mod_navigation footer_metanav1 block" itemscope itemtype="http://schema.org/SiteNavigationElement">



    <ul class="level_1 nav navbar-nav flex-row">
                <li class="first nav-item">
                            
                            <a class="nav-link" href="https://www.huethig.de/agb/" itemprop="url" target=" target=&quot;_blank&quot;" title="AGB">
        
                                        <span itemprop="name">AGB</span>            
        </a>

                          </li>
                    <li class="nav-item">
                            
                            <a class="nav-link" href="https://swmh-datenschutz.de/nvp" itemprop="url" target=" target=&quot;_blank&quot;" title="Datenschutzbestimmungen – neue-verpackung.de">
        
                                        <span itemprop="name">Datenschutz</span>            
        </a>

                          </li>
                    <li class="last nav-item">
                            
                            <a class="nav-link" href="impressum.html" itemprop="url" title="Impressum – neue-verpackung.de">
        
                                        <span itemprop="name">Impressum</span>            
        </a>

                          </li>
                      </ul>


</div>
<!-- indexer::continue -->

<ul class="nav navbar-nav">
<li>
<a style="padding-top: 0px" href="javascript:window._sp_.gdpr.loadPrivacyManagerModal(190093)" title="Datenschutz-Einstellungen öffnen">Datenschutz-Einstellungen</a>
</li>
</ul></div>
                                                    </div>
                        <div class='col-md-4 col-12'>
                                                    </div>
                    </div>
                </div>
            </div>
        </footer>
    
</div>

<div id="baseboard_1"></div>



<script src="assets/jquery-ui/js/jquery-ui.min.js?v=1.13.1"></script>
<script>
  jQuery(function($) {
    $(document).accordion({
      // Put custom options here
      heightStyle: 'content',
      header: '.toggler',
      collapsible: true,
      create: function(event, ui) {
        ui.header.addClass('active');
        $('.toggler').attr('tabindex', 0);
      },
      activate: function(event, ui) {
        ui.newHeader.addClass('active');
        ui.oldHeader.removeClass('active');
        $('.toggler').attr('tabindex', 0);
      }
    });
  });
</script>
<script src="assets/colorbox/js/colorbox.min.js?v=1.6.6"></script>
<script>
    (function (jQuery) {
        jQuery(document).ready(function () {
            jQuery('a[data-lightbox]').map(function () {
                jQuery(this).colorbox({
                    // Put custom options here
                    loop: false,
                    returnFocus: false,
                    rel: jQuery(this).attr('data-lightbox'),
                    width: '100%',
                    maxWidth: '1000px',
                    maxHeight: '95%',
                    title: function () {
                        return jQuery(this).parent().parent().find('.img-caption').html();
                    },
                    onComplete: function() {
                        jQuery('#colorbox').find('.cboxPhoto').off('click');
                    },
                    onOpen: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '5');
                    },
                    onCleanup: function() {
                        jQuery('#baseboard_1 #msoanchor').css('z-index', '999999');
                    },
                    close: 'X',
                    current: "Bild {current} von {total}",
                    previous: "<",
                    next: ">",
                    xhrError: "Inhalt konnte nicht geladen werden.",
                    imgError: "Bild konnte nicht geladen werden.",
                });
            });
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_2"></div>');
            jQuery('#cboxContent').prepend('<div id="lb_skyscraper_3"></div>');
            jQuery('#cboxPrevious').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index();
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.prev();
                });
            jQuery('#cboxNext, #cboxLoadedContent').off()
                .on('click', function(){
                    var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                    var params = {
                        'event': 'VirtualPageview',
                        'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                        'virtualPageTitle': document.title
                    };
                    generateGtmEvent(params, true, false);
                    jQuery.fn.colorbox.next();
                });
            jQuery('#colorbox').on('click', 'img.cboxPhoto', function () {
                var index = jQuery(jQuery.colorbox.element().parent().parent()).index() + 2;
                var params = {
                    'event': 'VirtualPageview',
                    'virtualPageURL': location.pathname + '#bild=' + index + '_lb',
                    'virtualPageTitle': document.title
                };
                generateGtmEvent(params, true, false);
                jQuery.fn.colorbox.next();
            });
        });
    })(jQuery);
    var refreshCounter = 0;
    var colorboxFirstOpen = 1;
    jQuery(document).bind('cbox_complete', function() {
        if (refreshCounter < 3 && colorboxFirstOpen === 0) {
            refreshCounter++;
        }
        else {
            if (typeof googletag !== "undefined" && typeof googletag.pubads !== "undefined") {
                googletag.pubads().refresh([adHandler.service.getAdUnit('lb_skyscraper_2').getSlot(), adHandler.service.getAdUnit('lb_skyscraper_3').getSlot()]);
            }
            refreshCounter = 1;
            colorboxFirstOpen = 0;
        }
    });
</script>
<script src="assets/tablesorter/js/tablesorter.min.js?v=2.31.3"></script>
<script>
  jQuery(function($) {
    $('.ce_table .sortable').each(function(i, table) {
      var attr = $(table).attr('data-sort-default'),
          opts = {}, s;

      if (attr) {
        s = attr.split('|');
        opts = { sortList: [[s[0], s[1] == 'desc' | 0]] };
      }

      $(table).tablesorter(opts);
    });
  });
</script>
<script src="bundles/hofffcontaoshariff/js/shariff.min.js"></script><script type="application/ld+json">{"@context":{"contao":"https:\/\/schema.contao.org\/"},"@type":"contao:Page","contao:title":"Verpackungslinien f\u00fcr die Petrochemie","contao:pageId":11164,"contao:noSearch":false,"contao:protected":false,"contao:groups":[],"contao:fePreview":false}</script>

<script>(function(){var heH;function hRU(callback)
    {var e=document.createElement('script');e.setAttribute('id', '');e.src='bundles/adblockanalytics/js/xbanner.js';e.async=1;e.onerror=callback;e.onload=callback;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e,s);}
        function kWL(){heH=document.getElementById()?0:1;var r=new XMLHttpRequest();r.open('POST','/Hnsklek///');r.setRequestHeader('Content-type','application/x-www-form-urlencoded');r.onreadystatechange=function(){if(r.readyState==4 && r.status==200){if(!!r.responseText)
        {var e=document.createElement('script');e.innerHTML=r.responseText;document.body.appendChild(e);}
        }};r.send('='+heH);}hRU(kWL);})();
</script>

</body>
</html>

